<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="sq-AL"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="sq-AL"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="sq-AL"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://www.koha.mk/wp-content/cache/minify/b9f84.css" media="all" />

		<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="http://www.koha.mk/xmlrpc.php"/>

	<title>Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv &#8211; KOHA</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	.bsaProContainer .bsaProHeader {padding: 0px 0px; margin: 0;}
</style>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="sq"/>
<meta property="og:title" content="Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv"/>
<meta itemprop="name" content="Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv"/>
<meta property="twitter:title" content="Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.koha.mk/zjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv/"/>
<meta property="twitter:url" content="http://www.koha.mk/zjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv/"/>
<meta property="og:site_name" content="KOHA"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="http://www.koha.mk/wp-content/uploads/2017/08/Zjarri-ne-matke.jpg"/>
<meta itemprop="image" content="http://www.koha.mk/wp-content/uploads/2017/08/Zjarri-ne-matke.jpg"/>
<meta property="twitter:image" content="http://www.koha.mk/wp-content/uploads/2017/08/Zjarri-ne-matke.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje" href="http://www.koha.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje për Komentet" href="http://www.koha.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje për Komentet te Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv" href="http://www.koha.mk/zjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.koha.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://www.koha.mk/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.7.5' type='text/css' media='all' />






<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500' type='text/css' media='all' />
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pasuesja >>","prev":"< E m\u00ebparshmja","image":"Figur\u00eb","of":"nga","close":"Mbylle","noiframes":"Kjo ve\u00e7ori lyp korniza s\u00eb brendshmi. I keni t\u00eb \u00e7aktivizuara, ose shfletuesi juaj s\u2019mbulon iframe-e.","loadingAnimation":"http:\/\/www.koha.mk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/bc6a9.js"></script>









<link rel='https://api.w.org/' href='http://www.koha.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.koha.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.koha.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taravari: Është e mundur heqja e udhëzimit me prioritet dhe vendosja e udhëzimit urgjent' href='http://www.koha.mk/taravari-eshte-e-mundur-heqja-e-udhezimit-me-prioritet-dhe-vendosja-e-udhezimit-urgjent/' />
<link rel='next' title='Senati amerikan voton për pezullimin e ndihmave ndaj palestinezëve' href='http://www.koha.mk/senati-amerikan-voton-per-pezullimin-e-ndihmave-ndaj-palestinezeve/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.koha.mk/zjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv/" />
<link rel='shortlink' href='http://www.koha.mk/?p=90729' />
<link rel="alternate" type="application/json+oembed" href="http://www.koha.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.koha.mk%2Fzjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.koha.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.koha.mk%2Fzjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv%2F&#038;format=xml" />
			<link rel="amphtml" href="http://www.koha.mk/amp/zjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv/"/>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.koha.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/koha.mk\/2017beta\/wp-content\/uploads\/2017\/02\/kohalogo.png"
    },
    "url": "http:\/\/www.koha.mk",
    "name": "KOHA",
    "description": "E p\u00ebrditshme informative"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "url": "http:\/\/www.koha.mk\/zjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv\/",
    "headline": "Zjarri n\u00eb Matk\u00eb \u00ebsht\u00eb lokalizuar, n\u00eb Makedonski Brod ende aktiv",
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.koha.mk\/zjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv\/"
    },
    "description": "\u00a0Zjarri n\u00eb Matk\u00eb \u00ebsht\u00eb lokalizuar, nd\u00ebrsa ai n\u00eb fshatin Trebovlje n\u00eb Makedonski Brod q\u00eb \u00ebsht\u00eb aktiv tani m\u00eb dhjet\u00eb dit\u00eb, \u00ebsht\u00eb zgjeruar drejt komunave B\u00ebrvenic\u00eb dhe Gostivar, n\u00eb pjes\u00ebn e fshatit Korit\u00eb, informon Qendra p\u00ebr menaxhim me kriza. Zjarre a",
    "datePublished": "2017-08-04",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/Zjarri-ne-matke.jpg",
        "width": 900,
        "height": 525
    },
    "author": {
        "@type": "Person",
        "@id": "#person-EminAxhami",
        "name": "Emin Axhami"
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ]
}</script>


<link rel="icon" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-83x83.png" sizes="32x32" />
<link rel="icon" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.header-style-2 .main-menu.menu{    height: 50px;
    overflow-y: hidden;
    margin-bottom: -3px;
    padding-top: 10px;
    margin-top: -20px;}
    
.main-menu.menu > li:hover > a:before, .main-menu.menu > li.current-menu-parent > a:before, .main-menu.menu > li.current-menu-item > a:before{
content: '';
    display: block;
    width: 100%;
    height: 3px;
    background-color: #0080ce;
    position: absolute;
    bottom: 10px;
    left: 0;    
}    

.site-header .site-branding .logo{
        margin: 0;
    line-height: 0;
    font-size: 50px;
    text-align: left;
    left: -6px;
    position: relative;
    
}
.section-heading .other-link .h-text{margin-left: 0;
    color: #484848;
    font-weight: 400;
    text-transform: capitalize;
    font-size: 98%;
    padding: 4px 8px 4px 17px;}
..widget .widget-heading, .section-heading{padding: 0px 0 0;} 
.section-heading{margin: 0 0 0px;
    font-size: 16px;
    line-height: 20px;
    position: relative;}
    
.widget .widget-heading, .section-heading{padding: 0px 0 0;}
.section-heading:before{content: '';
    display: inline-block;
    height: 0px;
    position: absolute;
    top: 100%;
    left: 0;
    width: 100%;
    background: #e2e2e2;
    background: rgba(0, 0, 0, 0.10);}
.site-header.full-width .topbar, .site-header.boxed .topbar .topbar-inner{border-color: #e6e6e6;
    top: -4px;
    position: relative;}  
    
.site-header.boxed .topbar .topbar-inner{background-color: transparent;}
.topbar .topbar-inner{padding: 4px 0 0px}
.site-header .search-container .search-box .search-form .search-field{ border: none;
    width: 100%;
    height: 27px;
    background: transparent;
    line-height: 45px;
    font-size: 14px;
    color: #000000;
    box-shadow: 0px 0px 28px 1px #d8d8d8;
    font-weight: 900;}
.listing.listing-mix-1-2 .column-1{    width: 50%;
    float: left;
    padding-right: 0px;}    
    
.hostbal{
background: url(./hostbalwhitefooter.png) no-repeat;
    width: 100px;
    height: 39px;
    float: right; 
    position: relative;
    top: -10px;
}
.footer-menu-container{
    border-bottom: 2px solid #ffffff;
    border-bottom: 2px solid rgba(255, 255, 255, 0.30);
    padding: 10px 0;
    margin-bottom: 10px;    
    
}
.site-footer .copy-footer{
        padding: 0px 0 0px;
    background: #0080ce;
}
.site-footer .footer-social-icons{
    background: linear-gradient(to right, #4a639f 27%, rgb(249, 116, 16) 63%) !important;: 0px 0;
    padding: 0px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-90729 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.1.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
								<div class="site-description">E përditshme informative</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.koha.mk">
					<input type="text" name="s" value=""
					       placeholder="Kërko...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/gazetakoha" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Pëlqime</span></a></li><li class="social-item twitter"><a href="https://twitter.com/gazeta_koha" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Ndjekës</span></a></li><li class="social-item google"><a href="https://plus.google.com/107550015356170659470" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Ndjekës</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCrLUK0hBcOofP3Zh2PpLqeQ" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Abonime</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">E premte, 4  Gusht  2017</span>
					</li>
					<li id="menu-item-33521" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33521"><a href="http://www.koha.mk/reth-nesh-2/">Reth nesh</a></li>
<li id="menu-item-33518" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33518"><a href="http://www.koha.mk/reth-nesh/">Impresumi</a></li>
<li id="menu-item-33519" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33519"><a href="http://www.koha.mk/marketing/">Marketing</a></li>
<li id="menu-item-41169" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41169"><a href="http://www.koha.mk/nakontaktoni/">Na kontaktoni</a></li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://www.koha.mk/" itemprop="url" rel="home">
					<img id="site-logo" src="http://koha.mk/2017beta/wp-content/uploads/2017/02/kohalogo.png"
			     alt="KOHA"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="betteradscontainer betterads-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo betterads-align-center betterad-column-1"><div id="betterad-44010-689303879" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44010" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-21 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-21');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-70788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-70788"><a href="http://www.koha.mk">Ballina</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-306"><a href="http://www.koha.mk/kategoria/aktuale/">Aktuale</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-1 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90729 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv" data-src="http://www.koha.mk/wp-content/uploads/2017/08/Zjarri-ne-matke-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Zjarri-ne-matke-210x136.jpg&quot;,&quot;279&quot;:&quot;Zjarri-ne-matke-279x220.jpg&quot;,&quot;357&quot;:&quot;Zjarri-ne-matke-357x210.jpg&quot;,&quot;750&quot;:&quot;Zjarri-ne-matke-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/zjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/zjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv/" class="post-title post-url">
				Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv			</a>
		</h2>
			</article>
	<article class="post-90726 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Taravari: Është e mundur heqja e udhëzimit me prioritet dhe vendosja e udhëzimit urgjent" data-src="http://www.koha.mk/wp-content/uploads/2017/08/Taravari-9998-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Taravari-9998-210x136.jpg&quot;,&quot;279&quot;:&quot;Taravari-9998-279x220.jpg&quot;,&quot;357&quot;:&quot;Taravari-9998-357x210.jpg&quot;,&quot;750&quot;:&quot;Taravari-9998-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/taravari-eshte-e-mundur-heqja-e-udhezimit-me-prioritet-dhe-vendosja-e-udhezimit-urgjent/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/taravari-eshte-e-mundur-heqja-e-udhezimit-me-prioritet-dhe-vendosja-e-udhezimit-urgjent/" class="post-title post-url">
				Taravari: Është e mundur heqja e udhëzimit me prioritet dhe vendosja e udhëzimit&hellip;			</a>
		</h2>
			</article>
	<article class="post-90707 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Në Shkup gjashtë aksidente, tre me lëndime më të lehta" data-src="http://www.koha.mk/wp-content/uploads/2017/08/aksident-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;aksident-1-210x136.jpg&quot;,&quot;279&quot;:&quot;aksident-1-279x220.jpg&quot;,&quot;357&quot;:&quot;aksident-1-357x210.jpg&quot;,&quot;750&quot;:&quot;aksident-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ne-shkup-gjashte-aksidente-tre-me-lendime-me-te-lehta/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ne-shkup-gjashte-aksidente-tre-me-lendime-me-te-lehta/" class="post-title post-url">
				Në Shkup gjashtë aksidente, tre me lëndime më të lehta			</a>
		</h2>
			</article>
	<article class="post-90701 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Qeveria emëron anëtarë të këshillave drejtues dhe mbikëqyrës" data-src="http://www.koha.mk/wp-content/uploads/2017/08/vlada-na-rm-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vlada-na-rm-210x136.jpg&quot;,&quot;279&quot;:&quot;vlada-na-rm-279x220.jpg&quot;,&quot;357&quot;:&quot;vlada-na-rm-357x210.jpg&quot;,&quot;750&quot;:&quot;vlada-na-rm-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/qeveria-emeron-anetare-te-keshillave-drejtues-dhe-mbikeqyres/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/qeveria-emeron-anetare-te-keshillave-drejtues-dhe-mbikeqyres/" class="post-title post-url">
				Qeveria emëron anëtarë të këshillave drejtues dhe mbikëqyrës			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_1477740314 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f6b527e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1477740314"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1477740314" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-730"><a href="http://www.koha.mk/kategoria/rajon/">Rajon</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-93 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90710 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="PAN nuk shkon në Kuvend, pa ta nuk mund të mbahet seanca" data-src="http://www.koha.mk/wp-content/uploads/2017/08/kuvendi-i-republikes-se-kosoves-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kuvendi-i-republikes-se-kosoves-6-210x136.jpg&quot;,&quot;279&quot;:&quot;kuvendi-i-republikes-se-kosoves-6-279x220.jpg&quot;,&quot;357&quot;:&quot;kuvendi-i-republikes-se-kosoves-6-357x210.jpg&quot;,&quot;750&quot;:&quot;kuvendi-i-republikes-se-kosoves-6-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/pan-nuk-shkon-ne-kuvend-pa-ta-nuk-mund-te-mbahet-seanca/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/pan-nuk-shkon-ne-kuvend-pa-ta-nuk-mund-te-mbahet-seanca/" class="post-title post-url">
				PAN nuk shkon në Kuvend, pa ta nuk mund të mbahet seanca			</a>
		</h2>
			</article>
	<article class="post-90442 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Kosovarët nuk janë më kriminelët e Zvicrës" data-src="http://www.koha.mk/wp-content/uploads/2017/08/22.45-RAJON-Kosovarët-nuk-janë-më-kriminelët-e-Zvicrës..-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22.45-RAJON-Kosovar\u00ebt-nuk-jan\u00eb-m\u00eb-kriminel\u00ebt-e-Zvicr\u00ebs..-210x136.jpg&quot;,&quot;279&quot;:&quot;22.45-RAJON-Kosovar\u00ebt-nuk-jan\u00eb-m\u00eb-kriminel\u00ebt-e-Zvicr\u00ebs..-279x220.jpg&quot;,&quot;357&quot;:&quot;22.45-RAJON-Kosovar\u00ebt-nuk-jan\u00eb-m\u00eb-kriminel\u00ebt-e-Zvicr\u00ebs..-357x210.jpg&quot;,&quot;750&quot;:&quot;22.45-RAJON-Kosovar\u00ebt-nuk-jan\u00eb-m\u00eb-kriminel\u00ebt-e-Zvicr\u00ebs..-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/kosovaret-nuk-jane-me-kriminelet-e-zvicres/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/kosovaret-nuk-jane-me-kriminelet-e-zvicres/" class="post-title post-url">
				Kosovarët nuk janë më kriminelët e Zvicrës			</a>
		</h2>
			</article>
	<article class="post-90615 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Shqipëria në flakë, kërkon ndihmë nga Greqia dhe Italia" data-src="http://www.koha.mk/wp-content/uploads/2017/08/Zjarret-ne-pyll-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Zjarret-ne-pyll-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Zjarret-ne-pyll-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Zjarret-ne-pyll-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Zjarret-ne-pyll-2-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/shqiperia-ne-flake-kerkon-ndihme-nga-greqia-dhe-italia/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/shqiperia-ne-flake-kerkon-ndihme-nga-greqia-dhe-italia/" class="post-title post-url">
				Shqipëria në flakë, kërkon ndihmë nga Greqia dhe Italia			</a>
		</h2>
			</article>
	<article class="post-90514 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Edi Rama, ndër tre kryeministrat më të pëlqyer në Facebook" data-src="http://www.koha.mk/wp-content/uploads/2017/08/Edi-Rama-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Edi-Rama-210x136.jpg&quot;,&quot;279&quot;:&quot;Edi-Rama-279x220.jpg&quot;,&quot;357&quot;:&quot;Edi-Rama-357x210.jpg&quot;,&quot;750&quot;:&quot;Edi-Rama-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/edi-rama-nder-tre-kryeministrat-me-te-pelqyer-ne-facebook/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/edi-rama-nder-tre-kryeministrat-me-te-pelqyer-ne-facebook/" class="post-title post-url">
				Edi Rama, ndër tre kryeministrat më të pëlqyer në Facebook			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-93 clearfix">
			<script>var bs_ajax_paginate_570958913 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"93"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1d0ccd2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="570958913"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="570958913" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-94 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-729"><a href="http://www.koha.mk/kategoria/globi/">Globi</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-94 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90745 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Tusk i shqetësuar, Polonia mund të largohet nga BE-ja" data-src="http://www.koha.mk/wp-content/uploads/2017/08/tUSK-1222-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tUSK-1222-210x136.jpg&quot;,&quot;279&quot;:&quot;tUSK-1222-279x220.jpg&quot;,&quot;357&quot;:&quot;tUSK-1222-357x210.jpg&quot;,&quot;750&quot;:&quot;tUSK-1222-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/tusk-i-shqetesuar-polonia-mund-te-largohet-nga-be-ja/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/tusk-i-shqetesuar-polonia-mund-te-largohet-nga-be-ja/" class="post-title post-url">
				Tusk i shqetësuar, Polonia mund të largohet nga BE-ja			</a>
		</h2>
			</article>
	<article class="post-90732 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Senati amerikan voton për pezullimin e ndihmave ndaj palestinezëve" data-src="http://www.koha.mk/wp-content/uploads/2017/08/Senati-amerikan-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Senati-amerikan-210x136.jpg&quot;,&quot;279&quot;:&quot;Senati-amerikan-279x220.jpg&quot;,&quot;357&quot;:&quot;Senati-amerikan-357x210.jpg&quot;,&quot;750&quot;:&quot;Senati-amerikan-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/senati-amerikan-voton-per-pezullimin-e-ndihmave-ndaj-palestinezeve/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/senati-amerikan-voton-per-pezullimin-e-ndihmave-ndaj-palestinezeve/" class="post-title post-url">
				Senati amerikan voton për pezullimin e ndihmave ndaj palestinezëve			</a>
		</h2>
			</article>
	<article class="post-90716 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Zjarr në Dubai, flakët përpijnë një prej ndërtesave më të larta në botë (FOTO)" data-src="http://www.koha.mk/wp-content/uploads/2017/08/zjarr-ne-dubai-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;zjarr-ne-dubai-1-210x136.jpg&quot;,&quot;279&quot;:&quot;zjarr-ne-dubai-1-279x220.jpg&quot;,&quot;357&quot;:&quot;zjarr-ne-dubai-1-357x210.jpg&quot;,&quot;750&quot;:&quot;zjarr-ne-dubai-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/zjarr-ne-dubai-flaket-perpijne-nje-prej-ndertesave-me-te-larta-ne-bote-foto/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/zjarr-ne-dubai-flaket-perpijne-nje-prej-ndertesave-me-te-larta-ne-bote-foto/" class="post-title post-url">
				Zjarr në Dubai, flakët përpijnë një prej ndërtesave më të larta në botë (FOTO)			</a>
		</h2>
			</article>
	<article class="post-90713 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Një tjetër sulm ndaj NATO-s në Afganistan, vriten 4 persona" data-src="http://www.koha.mk/wp-content/uploads/2017/08/nato-afganistan-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;nato-afganistan-210x136.jpg&quot;,&quot;279&quot;:&quot;nato-afganistan-279x220.jpg&quot;,&quot;357&quot;:&quot;nato-afganistan-357x210.jpg&quot;,&quot;750&quot;:&quot;nato-afganistan-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/nje-tjeter-sulm-ndaj-nato-s-ne-afganistan-vriten-4-persona/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/nje-tjeter-sulm-ndaj-nato-s-ne-afganistan-vriten-4-persona/" class="post-title post-url">
				Një tjetër sulm ndaj NATO-s në Afganistan, vriten 4 persona			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-94 clearfix">
			<script>var bs_ajax_paginate_1263270387 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"94"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"8abd306"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1263270387"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1263270387" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-307"><a href="http://www.koha.mk/kategoria/forum/">Forum</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-46 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90558 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="Rama-Zaev, përjashtimi nga rregulli në Evropë" data-src="http://www.koha.mk/wp-content/uploads/2017/08/23.31-FORUM-Rama......-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;23.31-FORUM-Rama......-1-210x136.jpg&quot;,&quot;279&quot;:&quot;23.31-FORUM-Rama......-1-279x220.jpg&quot;,&quot;357&quot;:&quot;23.31-FORUM-Rama......-1-357x210.jpg&quot;,&quot;750&quot;:&quot;23.31-FORUM-Rama......-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/rama-zaev-perjashtimi-nga-rregulli-ne-evrope/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/rama-zaev-perjashtimi-nga-rregulli-ne-evrope/" class="post-title post-url">
				Rama-Zaev, përjashtimi nga rregulli në Evropë			</a>
		</h2>
			</article>
	<article class="post-90429 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="Al-Aksa, pika e derdhur e kupës së mbushur" data-src="http://www.koha.mk/wp-content/uploads/2017/08/21.45-FORUM-Al-Aksa-pika-e-derdhur-e-kupës-së-mbushur.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;21.45-FORUM-Al-Aksa-pika-e-derdhur-e-kup\u00ebs-s\u00eb-mbushur.-210x136.jpg&quot;,&quot;279&quot;:&quot;21.45-FORUM-Al-Aksa-pika-e-derdhur-e-kup\u00ebs-s\u00eb-mbushur.-279x220.jpg&quot;,&quot;357&quot;:&quot;21.45-FORUM-Al-Aksa-pika-e-derdhur-e-kup\u00ebs-s\u00eb-mbushur.-357x210.jpg&quot;,&quot;750&quot;:&quot;21.45-FORUM-Al-Aksa-pika-e-derdhur-e-kup\u00ebs-s\u00eb-mbushur.-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/al-aksa-pika-e-derdhur-e-kupes-se-mbushur/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/al-aksa-pika-e-derdhur-e-kupes-se-mbushur/" class="post-title post-url">
				Al-Aksa, pika e derdhur e kupës së mbushur			</a>
		</h2>
			</article>
	<article class="post-90388 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="“En Marche” e Britanisë?" data-src="http://www.koha.mk/wp-content/uploads/2017/08/21.15-FORUM-En-Marche..-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;21.15-FORUM-En-Marche..-210x136.jpg&quot;,&quot;279&quot;:&quot;21.15-FORUM-En-Marche..-279x220.jpg&quot;,&quot;357&quot;:&quot;21.15-FORUM-En-Marche..-357x210.jpg&quot;,&quot;750&quot;:&quot;21.15-FORUM-En-Marche..-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/en-marche-e-britanise/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/en-marche-e-britanise/" class="post-title post-url">
				“En Marche” e Britanisë?			</a>
		</h2>
			</article>
	<article class="post-90341 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="Është fundi i botës…" data-src="http://www.koha.mk/wp-content/uploads/2017/08/18.45-FORUM-Është-fundi-i-botës..-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;18.45-FORUM-\u00cbsht\u00eb-fundi-i-bot\u00ebs..-210x136.jpg&quot;,&quot;279&quot;:&quot;18.45-FORUM-\u00cbsht\u00eb-fundi-i-bot\u00ebs..-279x220.jpg&quot;,&quot;357&quot;:&quot;18.45-FORUM-\u00cbsht\u00eb-fundi-i-bot\u00ebs..-357x210.jpg&quot;,&quot;750&quot;:&quot;18.45-FORUM-\u00cbsht\u00eb-fundi-i-bot\u00ebs..-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/eshte-fundi-i-botes/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/eshte-fundi-i-botes/" class="post-title post-url">
				Është fundi i botës…			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix">
			<script>var bs_ajax_paginate_796335620 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0651443"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="796335620"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="796335620" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-308"><a href="http://www.koha.mk/kategoria/kulture/">Kulturë</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-47 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90258 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Kur Aleksandër Moisiu kërkonte shtetësinë shqiptare" data-src="http://www.koha.mk/wp-content/uploads/2017/08/14.45-KULTURE-KRYESORE-Kur-Aleksandër-Moisiu-kërkonte-shtetësinë-shqiptare....-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;14.45-KULTURE-KRYESORE-Kur-Aleksand\u00ebr-Moisiu-k\u00ebrkonte-shtet\u00ebsin\u00eb-shqiptare....-1-210x136.jpg&quot;,&quot;279&quot;:&quot;14.45-KULTURE-KRYESORE-Kur-Aleksand\u00ebr-Moisiu-k\u00ebrkonte-shtet\u00ebsin\u00eb-shqiptare....-1-279x220.jpg&quot;,&quot;357&quot;:&quot;14.45-KULTURE-KRYESORE-Kur-Aleksand\u00ebr-Moisiu-k\u00ebrkonte-shtet\u00ebsin\u00eb-shqiptare....-1-357x210.jpg&quot;,&quot;750&quot;:&quot;14.45-KULTURE-KRYESORE-Kur-Aleksand\u00ebr-Moisiu-k\u00ebrkonte-shtet\u00ebsin\u00eb-shqiptare....-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/kur-aleksander-moisiu-kerkonte-shtetesine-shqiptare/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/kur-aleksander-moisiu-kerkonte-shtetesine-shqiptare/" class="post-title post-url">
				Kur Aleksandër Moisiu kërkonte shtetësinë shqiptare			</a>
		</h2>
			</article>
	<article class="post-88459 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Komedia &#8220;Kërkohet një kloun i vjetër&#8221; në Verën e Shkupit" data-src="http://www.koha.mk/wp-content/uploads/2017/07/kerkohet-klouni-i-vjeter-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kerkohet-klouni-i-vjeter-210x136.jpg&quot;,&quot;279&quot;:&quot;kerkohet-klouni-i-vjeter-279x220.jpg&quot;,&quot;357&quot;:&quot;kerkohet-klouni-i-vjeter-357x210.jpg&quot;,&quot;750&quot;:&quot;kerkohet-klouni-i-vjeter-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/komedia-kerkohet-nje-kloun-i-vjeter-ne-veren-e-shkupit/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/komedia-kerkohet-nje-kloun-i-vjeter-ne-veren-e-shkupit/" class="post-title post-url">
				Komedia &#8220;Kërkohet një kloun i vjetër&#8221; në Verën e Shkupit			</a>
		</h2>
			</article>
	<article class="post-87513 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Filmi gjerman &#8220;Toni Erdman&#8221; në &#8220;Verën e Shkupit&#8221;" data-src="http://www.koha.mk/wp-content/uploads/2017/07/toni-erdman-w23322-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;toni-erdman-w23322-210x136.jpg&quot;,&quot;279&quot;:&quot;toni-erdman-w23322-279x220.jpg&quot;,&quot;357&quot;:&quot;toni-erdman-w23322-357x210.jpg&quot;,&quot;750&quot;:&quot;toni-erdman-w23322-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/filmi-gjerman-toni-erdman-ne-veren-e-shkupit/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/filmi-gjerman-toni-erdman-ne-veren-e-shkupit/" class="post-title post-url">
				Filmi gjerman &#8220;Toni Erdman&#8221; në &#8220;Verën e Shkupit&#8221;			</a>
		</h2>
			</article>
	<article class="post-86711 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Fotografitë e fundit dhe jeta e Frida Kahlos (FOTO)" data-src="http://www.koha.mk/wp-content/uploads/2017/07/21.20-KULTURE-Fotografitë-e-fundit-dhe-jeta-e-Frida-Kahlos.............-11-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;21.20-KULTURE-Fotografit\u00eb-e-fundit-dhe-jeta-e-Frida-Kahlos.............-11-210x136.jpg&quot;,&quot;279&quot;:&quot;21.20-KULTURE-Fotografit\u00eb-e-fundit-dhe-jeta-e-Frida-Kahlos.............-11-279x220.jpg&quot;,&quot;357&quot;:&quot;21.20-KULTURE-Fotografit\u00eb-e-fundit-dhe-jeta-e-Frida-Kahlos.............-11-357x210.jpg&quot;,&quot;750&quot;:&quot;21.20-KULTURE-Fotografit\u00eb-e-fundit-dhe-jeta-e-Frida-Kahlos.............-11-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/fotografite-e-fundit-dhe-jeta-e-frida-kahlos-foto/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/fotografite-e-fundit-dhe-jeta-e-frida-kahlos-foto/" class="post-title post-url">
				Fotografitë e fundit dhe jeta e Frida Kahlos (FOTO)			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-47 clearfix">
			<script>var bs_ajax_paginate_2092583322 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"47"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a2ae50"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2092583322"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2092583322" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-63508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-63508"><a href="http://www.koha.mk/kategoria/speciale/">Speciale</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://www.koha.mk/kategoria/speciale/"
					   data-target="#mtab-1185923422-49"
					   data-toggle="tab" aria-expanded="true"
					   class="term-49">
						<i class="fa fa-angle-right"></i> TË GJITHA					</a>
				</li>
									<li>
						<a href="http://www.koha.mk/kategoria/speciale/tech/"
						   data-target="#mtab-1185923422-52"
						   data-deferred-init="1995754924"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-52">
							<i class="fa fa-angle-right"></i> Tech						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/studime/"
						   data-target="#mtab-1185923422-51"
						   data-deferred-init="840453656"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-51">
							<i class="fa fa-angle-right"></i> Studime						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/dossier/"
						   data-target="#mtab-1185923422-90"
						   data-deferred-init="1088275218"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-90">
							<i class="fa fa-angle-right"></i> Dossier						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/infrared/"
						   data-target="#mtab-1185923422-50"
						   data-deferred-init="1825059380"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-50">
							<i class="fa fa-angle-right"></i> Infrared						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/reportazh/"
						   data-target="#mtab-1185923422-92"
						   data-deferred-init="123949392"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-92">
							<i class="fa fa-angle-right"></i> Reportazh						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/fotogaleri/"
						   data-target="#mtab-1185923422-91"
						   data-deferred-init="1120183879"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-91">
							<i class="fa fa-angle-right"></i> Fotogaleri						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/kuriozitete/"
						   data-target="#mtab-1185923422-53"
						   data-deferred-init="1665533561"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-53">
							<i class="fa fa-angle-right"></i> Kuriozitete						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1185923422-49">
							<div class="bs-pagination-wrapper main-term-49 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90469 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">

					<div class="featured clearfix">
								<a  title="Bima që rrit organin tuaj gjenital në mënyrë natyrale" data-src="http://www.koha.mk/wp-content/uploads/2017/08/24.42-STUDIME-KRYESORE-Bima-që-rrit-organin-tuaj-gjenital-në-mënyrë-natyrale...-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24.42-STUDIME-KRYESORE-Bima-q\u00eb-rrit-organin-tuaj-gjenital-n\u00eb-m\u00ebnyr\u00eb-natyrale...-1-210x136.jpg&quot;,&quot;279&quot;:&quot;24.42-STUDIME-KRYESORE-Bima-q\u00eb-rrit-organin-tuaj-gjenital-n\u00eb-m\u00ebnyr\u00eb-natyrale...-1-279x220.jpg&quot;,&quot;357&quot;:&quot;24.42-STUDIME-KRYESORE-Bima-q\u00eb-rrit-organin-tuaj-gjenital-n\u00eb-m\u00ebnyr\u00eb-natyrale...-1-357x210.jpg&quot;,&quot;750&quot;:&quot;24.42-STUDIME-KRYESORE-Bima-q\u00eb-rrit-organin-tuaj-gjenital-n\u00eb-m\u00ebnyr\u00eb-natyrale...-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/bima-qe-rrit-organin-tuaj-gjenital-ne-menyre-natyrale/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/bima-qe-rrit-organin-tuaj-gjenital-ne-menyre-natyrale/" class="post-title post-url">
				Bima që rrit organin tuaj gjenital në mënyrë natyrale			</a>
		</h2>
			</article>
	<article class="post-90466 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-53">

					<div class="featured clearfix">
								<a  title="Pija freskuese me lëng turshie me një shije të pabesueshme (VIDEO)" data-src="http://www.koha.mk/wp-content/uploads/2017/08/24.32-KURIOZZITETE-Pija-freskuese-me-lëng-turshie-me-një-shije-të-pabesueshme...-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24.32-KURIOZZITETE-Pija-freskuese-me-l\u00ebng-turshie-me-nj\u00eb-shije-t\u00eb-pabesueshme...-210x136.jpg&quot;,&quot;279&quot;:&quot;24.32-KURIOZZITETE-Pija-freskuese-me-l\u00ebng-turshie-me-nj\u00eb-shije-t\u00eb-pabesueshme...-279x220.jpg&quot;,&quot;357&quot;:&quot;24.32-KURIOZZITETE-Pija-freskuese-me-l\u00ebng-turshie-me-nj\u00eb-shije-t\u00eb-pabesueshme...-357x210.jpg&quot;,&quot;750&quot;:&quot;24.32-KURIOZZITETE-Pija-freskuese-me-l\u00ebng-turshie-me-nj\u00eb-shije-t\u00eb-pabesueshme...-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/pija-freskuese-me-leng-turshie-me-nje-shije-te-pabesueshme-video/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/pija-freskuese-me-leng-turshie-me-nje-shije-te-pabesueshme-video/" class="post-title post-url">
				Pija freskuese me lëng turshie me një shije të pabesueshme (VIDEO)			</a>
		</h2>
			</article>
	<article class="post-90464 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-50">

					<div class="featured clearfix">
								<a  title="Charlize Theron, biondja atomike (FOTO)" data-src="http://www.koha.mk/wp-content/uploads/2017/08/24.22-INFRARED-KRYESORE-Charlize-Theron...-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24.22-INFRARED-KRYESORE-Charlize-Theron...-1-210x136.jpg&quot;,&quot;279&quot;:&quot;24.22-INFRARED-KRYESORE-Charlize-Theron...-1-279x220.jpg&quot;,&quot;357&quot;:&quot;24.22-INFRARED-KRYESORE-Charlize-Theron...-1-357x210.jpg&quot;,&quot;750&quot;:&quot;24.22-INFRARED-KRYESORE-Charlize-Theron...-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/charlize-theron-biondja-atomike-foto/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/charlize-theron-biondja-atomike-foto/" class="post-title post-url">
				Charlize Theron, biondja atomike (FOTO)			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-49 clearfix">
			<script>var bs_ajax_paginate_1176272624 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"49"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c8a7ec1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1176272624"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1176272624" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1185923422-52">
								<div class="bs-pagination-wrapper main-term-52 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1995754924">
			<script>var bs_deferred_loading_bsd_1995754924 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":52},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"744d7df"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1185923422-51">
								<div class="bs-pagination-wrapper main-term-51 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_840453656">
			<script>var bs_deferred_loading_bsd_840453656 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":51},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"3bb7b56"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1185923422-90">
								<div class="bs-pagination-wrapper main-term-90 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1088275218">
			<script>var bs_deferred_loading_bsd_1088275218 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":90},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5ebde2c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1185923422-50">
								<div class="bs-pagination-wrapper main-term-50 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1825059380">
			<script>var bs_deferred_loading_bsd_1825059380 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":50},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c0afda5"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1185923422-92">
								<div class="bs-pagination-wrapper main-term-92 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_123949392">
			<script>var bs_deferred_loading_bsd_123949392 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":92},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9b85cbe"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1185923422-91">
								<div class="bs-pagination-wrapper main-term-91 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1120183879">
			<script>var bs_deferred_loading_bsd_1120183879 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":91},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"257c7cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1185923422-53">
								<div class="bs-pagination-wrapper main-term-53 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1665533561">
			<script>var bs_deferred_loading_bsd_1665533561 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":53},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"07e6df7"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-315"><a href="http://www.koha.mk/kategoria/sport/">Sport</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90931 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="Shkëndija kundër Milanit, Vardari ndaj Fenerbahçes" data-src="http://www.koha.mk/wp-content/uploads/2017/08/auto_20525553_1503281949694356_5627759095079729576_n1501845415-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;auto_20525553_1503281949694356_5627759095079729576_n1501845415-210x136.png&quot;,&quot;279&quot;:&quot;auto_20525553_1503281949694356_5627759095079729576_n1501845415-279x220.png&quot;,&quot;357&quot;:&quot;auto_20525553_1503281949694356_5627759095079729576_n1501845415-357x210.png&quot;,&quot;750&quot;:&quot;auto_20525553_1503281949694356_5627759095079729576_n1501845415-750x430.png&quot;}}"					class="img-holder" href="http://www.koha.mk/shkendija-kunder-milanit-vardari-ndaj-fenerbahces/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/shkendija-kunder-milanit-vardari-ndaj-fenerbahces/" class="post-title post-url">
				Shkëndija kundër Milanit, Vardari ndaj Fenerbahçes			</a>
		</h2>
			</article>
	<article class="post-90928 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="ChL: Përcaktohen 10 çiftet" data-src="http://www.koha.mk/wp-content/uploads/2017/08/Champions-League-p-rcaktohen-iftet-e-play-off-Napoli-gjen-Balotelli-n_TS_04-08-17_8544748835_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Champions-League-p-rcaktohen-iftet-e-play-off-Napoli-gjen-Balotelli-n_TS_04-08-17_8544748835_-210x136.jpg&quot;,&quot;279&quot;:&quot;Champions-League-p-rcaktohen-iftet-e-play-off-Napoli-gjen-Balotelli-n_TS_04-08-17_8544748835_-279x220.jpg&quot;,&quot;357&quot;:&quot;Champions-League-p-rcaktohen-iftet-e-play-off-Napoli-gjen-Balotelli-n_TS_04-08-17_8544748835_-357x210.jpg&quot;,&quot;750&quot;:&quot;Champions-League-p-rcaktohen-iftet-e-play-off-Napoli-gjen-Balotelli-n_TS_04-08-17_8544748835_-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/chl-percaktohen-10-ciftet/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/chl-percaktohen-10-ciftet/" class="post-title post-url">
				ChL: Përcaktohen 10 çiftet			</a>
		</h2>
			</article>
	<article class="post-90702 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="Sporti dhe çastet më të sikletshme (VIDEO)" data-src="http://www.koha.mk/wp-content/uploads/2017/08/34223f2192c7b895bb1f16208a4e26c5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;34223f2192c7b895bb1f16208a4e26c5-210x136.jpg&quot;,&quot;279&quot;:&quot;34223f2192c7b895bb1f16208a4e26c5-279x220.jpg&quot;,&quot;357&quot;:&quot;34223f2192c7b895bb1f16208a4e26c5-357x210.jpg&quot;,&quot;750&quot;:&quot;34223f2192c7b895bb1f16208a4e26c5-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/sporti-dhe-castet-me-te-sikletshme-video/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/sporti-dhe-castet-me-te-sikletshme-video/" class="post-title post-url">
				Sporti dhe çastet më të sikletshme (VIDEO)			</a>
		</h2>
			</article>
	<article class="post-90659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="Mbappe kërkon largimin" data-src="http://www.koha.mk/wp-content/uploads/2017/08/mbappeee-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mbappeee-210x136.jpg&quot;,&quot;279&quot;:&quot;mbappeee-279x220.jpg&quot;,&quot;357&quot;:&quot;mbappeee-357x210.jpg&quot;,&quot;750&quot;:&quot;mbappeee-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/mbappe-kerkon-largimin/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/mbappe-kerkon-largimin/" class="post-title post-url">
				Mbappe kërkon largimin			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_2084713937 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"882158d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2084713937"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2084713937" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-309"><a href="http://www.koha.mk/kategoria/ndryshe-me/">Ndryshe me &#8230;</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-54 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-90431 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="Arti, zanat që nuk përfundon kurrë!" data-src="http://www.koha.mk/wp-content/uploads/2017/08/22.00-NDRYSHE-KRYESORE-ME-Enver-Selimi.............-12-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22.00-NDRYSHE-KRYESORE-ME-Enver-Selimi.............-12-210x136.jpg&quot;,&quot;279&quot;:&quot;22.00-NDRYSHE-KRYESORE-ME-Enver-Selimi.............-12-279x220.jpg&quot;,&quot;357&quot;:&quot;22.00-NDRYSHE-KRYESORE-ME-Enver-Selimi.............-12-357x210.jpg&quot;,&quot;750&quot;:&quot;22.00-NDRYSHE-KRYESORE-ME-Enver-Selimi.............-12-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/arti-zanat-qe-nuk-perfundon-kurre/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/arti-zanat-qe-nuk-perfundon-kurre/" class="post-title post-url">
				Arti, zanat që nuk përfundon kurrë!			</a>
		</h2>
			</article>
	<article class="post-90000 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="Mixhait Pollozhani: Një pjesë e Maqedonisë është ilire" data-src="http://www.koha.mk/wp-content/uploads/2017/08/19.07-NDRYSHE-ME-Mixhait-Pollozhani........-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19.07-NDRYSHE-ME-Mixhait-Pollozhani........-4-210x136.jpg&quot;,&quot;279&quot;:&quot;19.07-NDRYSHE-ME-Mixhait-Pollozhani........-4-279x220.jpg&quot;,&quot;357&quot;:&quot;19.07-NDRYSHE-ME-Mixhait-Pollozhani........-4-357x210.jpg&quot;,&quot;750&quot;:&quot;19.07-NDRYSHE-ME-Mixhait-Pollozhani........-4-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/mixhait-pollozhani-nje-pjese-e-maqedonise-eshte-ilire/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/mixhait-pollozhani-nje-pjese-e-maqedonise-eshte-ilire/" class="post-title post-url">
				Mixhait Pollozhani: Një pjesë e Maqedonisë është ilire			</a>
		</h2>
			</article>
	<article class="post-89350 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="Të mbajmë gojën mbyllur, kur s’kemi gjë për të thënë" data-src="http://www.koha.mk/wp-content/uploads/2017/07/NDRYSHE-ME-KRYESORE-Nora-Aliti.............-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;NDRYSHE-ME-KRYESORE-Nora-Aliti.............-3-210x136.jpg&quot;,&quot;279&quot;:&quot;NDRYSHE-ME-KRYESORE-Nora-Aliti.............-3-279x220.jpg&quot;,&quot;357&quot;:&quot;NDRYSHE-ME-KRYESORE-Nora-Aliti.............-3-357x210.jpg&quot;,&quot;750&quot;:&quot;NDRYSHE-ME-KRYESORE-Nora-Aliti.............-3-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/te-mbajme-gojen-mbyllur-kur-skemi-gje-per-te-thene/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/te-mbajme-gojen-mbyllur-kur-skemi-gje-per-te-thene/" class="post-title post-url">
				Të mbajmë gojën mbyllur, kur s’kemi gjë për të thënë			</a>
		</h2>
			</article>
	<article class="post-89227 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="“Shkupi 2014”, një model retrograd i manipulimit histerik me simbole" data-src="http://www.koha.mk/wp-content/uploads/2017/07/19.00-NDRYSHE-ME-KRYESORE-Izaim-Murtezani......-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19.00-NDRYSHE-ME-KRYESORE-Izaim-Murtezani......-3-210x136.jpg&quot;,&quot;279&quot;:&quot;19.00-NDRYSHE-ME-KRYESORE-Izaim-Murtezani......-3-279x220.jpg&quot;,&quot;357&quot;:&quot;19.00-NDRYSHE-ME-KRYESORE-Izaim-Murtezani......-3-357x210.jpg&quot;,&quot;750&quot;:&quot;19.00-NDRYSHE-ME-KRYESORE-Izaim-Murtezani......-3-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/shkupi-2014-nje-model-retrograd-i-manipulimit-histerik-me-simbole/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/shkupi-2014-nje-model-retrograd-i-manipulimit-histerik-me-simbole/" class="post-title post-url">
				“Shkupi 2014”, një model retrograd i manipulimit histerik me simbole			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-54 clearfix">
			<script>var bs_ajax_paginate_835758705 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"54"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fb0cd7a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="835758705"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="835758705" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.koha.mk">
	<input type="search" class="search-field"
	       placeholder="Kërko..."
	       value="" name="s"
	       title="Kërko për:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kërko">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://www.koha.mk/" itemprop="url" rel="home">
									<img src="http://koha.mk/2017beta/wp-content/uploads/2017/02/kohalogo.png"
					     alt="KOHA"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://www.koha.mk">
	<input type="search" class="search-field"
	       placeholder="Kërko..."
	       value="" name="s"
	       title="Kërko për:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kërko">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-90729" class="post-90729 post type-post status-publish format-standard has-post-thumbnail  category-aktuale single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://www.koha.mk/wp-content/uploads/2017/08/Zjarri-ne-matke.jpg"><img  alt="" data-src="http://www.koha.mk/wp-content/uploads/2017/08/Zjarri-ne-matke-750x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-08-04T11:18:48+00:00">Publikuar në <b>Gus 4, 2017</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix">
			<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="90729"><i class="bf-icon  fa fa-eye"></i> <b class="number">9</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Shpërndaj</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.koha.mk%2Fzjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv @gazeta_koha&url=http%3A%2F%2Fwww.koha.mk%2Fzjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv %0A%0A http%3A%2F%2Fwww.koha.mk%2Fzjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item viber"><a href="viber://forward?text=Zjarri në Matkë është lokalizuar, në Makedonski Brod ende aktiv http%3A%2F%2Fwww.koha.mk%2Fzjarri-ne-matke-eshte-lokalizuar-ne-makedonski-brod-ende-aktiv%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="bf-icon bsfi-viber"></i></a></li>				</ul>
				</div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="betteradscontainer betterads-clearfix betterads-post-top betterads-float-center betterads-align-center betterad-column-1"><div id="betterad-44002-1639062411" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44002" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-20 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-20 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-20');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div><p><strong> </strong>Zjarri në Matkë është lokalizuar, ndërsa ai në fshatin Trebovlje në Makedonski Brod që është aktiv tani më dhjetë ditë, është zgjeruar drejt komunave Bërvenicë dhe Gostivar, në pjesën e fshatit Koritë, informon Qendra për menaxhim me kriza. Zjarre aktive, sipas QMK ka pothuajse në të gjitha pjesët e Maqedonisë.</p>
 <p>Nga dita e mërkurë po intervenohet në pyllin e djegur të përzier në zonën e fshatit Studeniçan me dy automjete të zjarrfikësve, të cilave sot në mëngjes iu bashkëngjitën edhe të punësuarit në Ekonominë pyjore &#8220;Karaxhicë&#8221;. Ekipet e &#8220;Karaxhica&#8221;-s sot në mëngjes janë angazhuar edhe në shuarjen e zjarrit në malin Zheden, në zonën e fshatit Bojanë i cili është paraqitur mbrëmë rreth orës 20:00. Në Rajonin planor jugperëndimor ende është aktiv zjarri në Lutoec, në vendin Zmijarnik, i cili ka arritur në zonën e fshatit Rastesh te vendi Jasikoec dhe nga ana tjetër e Rashteshit drejt vendin të banuar Zagrad. Ekipi i filialit të NP &#8220;Pyjet e Maqedonisë&#8221; në Makedonski Brod është angazhuar për të vepruar në zjarrin në fshatin Deviç i cili prej dje në mesditë sërish është aktiv.</p>
 <p>Në komunën e Krushevës, aktiv është zjarri në zonën e fshatit Podvis drejt fshatit Lokveni i cili shpërtheu më 2 gusht. Digjet pyll me drunj të ulët. Gjatë ditës së djeshme kanë intervenuar ekipet e NJTZ Krushevë, NJTZ Krivogashtani, NP &#8220;Lipa&#8221;. Sipas informacioneve të fundit nga ora 21:00,. zjarri është përhapur drejt fshatrave Aldanci dhe Norovo. Në zjarrin në fshatin Koritë, rajoni planor Tetovë-Pollog, është përfshirë bari i thatë. Në teren është dërguar ekipi i &#8220;Pyjet e Maqedonisë&#8221;-Gostivar.</p>
<div class="betteradscontainer betterads-clearfix betterads-post-inline betterads-float-left betterads-align-left betterad-column-1"><div id="betterad-44094-745294647" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44094" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-22 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-22 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-22');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div> <p>Aktiv është edhe zjarri në fshatin Zhelezna Reka te vendi Krushevicë. Ekipi i &#8220;Pyjet e Maqedonisë&#8221; &#8211; Tetovë, megjithatë, ka intervenuar në pyllin e djegur me drunj të shkurtër dhe bari të thatë mbi fhsatin Kopance në Jegunocë. Bëhet fjalë për zjarrin i cili para katër ditësh ishte aktiv nga ana e fshatait Radushë dhe Dvorce nga rajoni i Shkupit. Gjatë ditës së djeshme është bërë kryqëzim i zjarrit që të mos lëshohet poshtë drejt fshatit ku ka edhe pyll të vogël.</p>
 <p>Në Rajonin planor të Luginës së Vardarit aktiv është zjarri në shpatet e Jakupicës së Epërme i cili shpërthe më 1 gusht. Përfshin rajon i cili para disa vitesh është djegur dhe është mbuluar me drunj të thatë. Tereni është vështirë i qasshëm. Është ripërtërirë edhe zjarri që shpërtheu dje pasdite në afërsi të fshatit Bogomillë, pesë kilometra në vendin Crven Doll. Me të rrezikohen edhe disa vila. Për gjendjen momentale janë njoftuar NJTZ Veles. Zjarr pyjor prej mbrëmë ka edhe në zonën e fshatit Drenovo, në vendin Drenovska Korija. Në shuarje janë angazhuar të punësuar në EP &#8220;Babunë&#8221; dhe zjarrfikësit me një automjet të zjarrfikësve<strong>.</strong></p>
<div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-float-center betterads-align-center betterad-column-1"><div id="betterad-44096-1965322549" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44096" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-23 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-23 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-23');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div>									</div>
																	</article>
								<div class="betteradscontainer betterads-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box betterads-align-center betterad-column-1"><div id="betterad-44097-1580128896" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44097" data-type="custom_code">
					
					

				<div id="bsa-default-extra" class="bsaProContainer bsaProContainer-19 bsa-default-extra bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><style>
		.bsaProContainer-19 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-19');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
						class="fa fa-arrow-left"></i> E Kaluar				</p>
				<h5><a href="http://www.koha.mk/taravari-eshte-e-mundur-heqja-e-udhezimit-me-prioritet-dhe-vendosja-e-udhezimit-urgjent/" rel="prev">Taravari: Është e mundur heqja e udhëzimit me prioritet dhe vendosja e udhëzimit urgjent</a></h5>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Tjetra <i
						class="fa fa-arrow-right"></i></p>
				<h5><a href="http://www.koha.mk/senati-amerikan-voton-per-pezullimin-e-ndihmave-ndaj-palestinezeve/" rel="next">Senati amerikan voton për pezullimin e ndihmave ndaj palestinezëve</a></h5>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">Të Ngjajshme</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-90726 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Taravari: Është e mundur heqja e udhëzimit me prioritet dhe vendosja e udhëzimit urgjent" data-src="http://www.koha.mk/wp-content/uploads/2017/08/Taravari-9998-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Taravari-9998-210x136.jpg&quot;,&quot;279&quot;:&quot;Taravari-9998-279x220.jpg&quot;,&quot;357&quot;:&quot;Taravari-9998-357x210.jpg&quot;,&quot;750&quot;:&quot;Taravari-9998-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/taravari-eshte-e-mundur-heqja-e-udhezimit-me-prioritet-dhe-vendosja-e-udhezimit-urgjent/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/taravari-eshte-e-mundur-heqja-e-udhezimit-me-prioritet-dhe-vendosja-e-udhezimit-urgjent/" class="post-title post-url">
				Taravari: Është e mundur heqja e udhëzimit me prioritet dhe vendosja e udhëzimit&hellip;			</a>
		</h2>
			</article>
	<article class="post-90707 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Në Shkup gjashtë aksidente, tre me lëndime më të lehta" data-src="http://www.koha.mk/wp-content/uploads/2017/08/aksident-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;aksident-1-210x136.jpg&quot;,&quot;279&quot;:&quot;aksident-1-279x220.jpg&quot;,&quot;357&quot;:&quot;aksident-1-357x210.jpg&quot;,&quot;750&quot;:&quot;aksident-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ne-shkup-gjashte-aksidente-tre-me-lendime-me-te-lehta/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ne-shkup-gjashte-aksidente-tre-me-lendime-me-te-lehta/" class="post-title post-url">
				Në Shkup gjashtë aksidente, tre me lëndime më të lehta			</a>
		</h2>
			</article>
	<article class="post-90701 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Qeveria emëron anëtarë të këshillave drejtues dhe mbikëqyrës" data-src="http://www.koha.mk/wp-content/uploads/2017/08/vlada-na-rm-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vlada-na-rm-210x136.jpg&quot;,&quot;279&quot;:&quot;vlada-na-rm-279x220.jpg&quot;,&quot;357&quot;:&quot;vlada-na-rm-357x210.jpg&quot;,&quot;750&quot;:&quot;vlada-na-rm-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/qeveria-emeron-anetare-te-keshillave-drejtues-dhe-mbikeqyres/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/qeveria-emeron-anetare-te-keshillave-drejtues-dhe-mbikeqyres/" class="post-title post-url">
				Qeveria emëron anëtarë të këshillave drejtues dhe mbikëqyrës			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1806662244 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[90729],"ignore_sticky_posts":1,"category__in":[1]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c67c3a8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1806662244"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1806662244" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-text-listing-2-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-2">			<div class="   bs-listing
			bs-listing-listing-text-2 bs-listing-single-tab">
						<h3 class="section-heading main-term-1">

				
											<a href="http://www.koha.mk/kategoria/aktuale/" class="main-link">
							<span
								class="h-text main-term-1"> Më të lexuara</span>
						</a>
					
				
			</h3>
				<div class="listing listing-text listing-text-2 clearfix columns-1">
		<article class="post-48187 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-48">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/rrihen-brutalisht-lojtaret-e-fc-shkupi/" class="post-title post-url">
				Rrihen brutalisht lojtarët e FC Shkupi!			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-26T18:45:46+00:00">Mar 26, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-34054 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/dibranet-e-japonise/" class="post-title post-url">
				Dibranët e Japonisë			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-02-15T21:00:44+00:00">Shk 15, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-40110 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/ose-doreheqja-e-ivanovit-ose-pavaresia-e-ilirides/" class="post-title post-url">
				Ose dorëheqja e Ivanovit, ose pavarësia e Iliridës			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-02T14:49:55+00:00">Mar 2, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-62578 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/sela-leshohet-nga-spitali/" class="post-title post-url">
				Sela lëshohet nga spitali			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-05T15:22:33+00:00">Maj 5, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-26185 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-54">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/nese-e-ke-ne-zemer-dhe-i-perkushtohesh-mjekesia-nuk-eshte-e-veshtire/" class="post-title post-url">
				Nëse e ke në zemër dhe i përkushtohesh, mjekësia nuk është e vështirë			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-01-25T22:00:30+00:00">Jan 25, 2017</time></span>
						</div>
				</div>
	</article>
	</div>
				</div>
			</div>
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-7 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-7 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="betteradscontainer betterads-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop location-footer_before betterads-align-center betterad-column-1"><div id="betterad-44127-1783428244" class="betterad-container betterad-type-custom_code  betterads-hide-on-tablet-portrait betterads-hide-on-tablet-landscape betterads-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44127" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-24 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-24 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-24');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div></div>	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/gazetakoha" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item twitter"><a href="https://twitter.com/gazeta_koha" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCrLUK0hBcOofP3Zh2PpLqeQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item rss"><a href="http://www.koha.mk/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-name">RSS</span><span class="item-title-join">Subscribe our RSS</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-41144" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41144"><a href="http://www.koha.mk/bs-front-page/">Ballina</a></li>
<li id="menu-item-41145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-41145"><a href="http://www.koha.mk/kategoria/aktuale/">Aktuale</a></li>
<li id="menu-item-41146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-41146"><a href="http://www.koha.mk/kategoria/forum/">Forum</a></li>
<li id="menu-item-41147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-41147"><a href="http://www.koha.mk/kategoria/kulture/">Kulturë</a></li>
<li id="menu-item-41148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-41148"><a href="http://www.koha.mk/kategoria/sport/">Sport</a></li>
<li id="menu-item-41149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-41149"><a href="http://www.koha.mk/kategoria/speciale/">Speciale</a></li>
<li id="menu-item-41150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-41150"><a href="http://www.koha.mk/kategoria/ndryshe-me/">Ndryshe me &#8230;</a></li>
<li id="menu-item-41154" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41154"><a href="http://www.koha.mk/reth-nesh-2/">Reth nesh</a></li>
<li id="menu-item-41151" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41151"><a href="http://www.koha.mk/reth-nesh/">Impresumi</a></li>
<li id="menu-item-41152" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41152"><a href="http://www.koha.mk/marketing/">Marketing</a></li>
<li id="menu-item-41322" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41322"><a href="http://www.koha.mk/nakontaktoni/">Na kontaktoni</a></li>
<li id="menu-item-41156" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41156"><a href="http://www.koha.mk/raporto/">RAPORTO!</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - KOHA - E përditshme informative - Të gjitha të drejtat e rezervuara.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a class="hostbal" target="_blank" href="http://www.hostbal.com/" title="HOSTED & DEVELOPED BY: HOSTBAL.COM"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59120209-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u00cb GJITHA","tabs_more":"M\u00eb tep\u00ebr","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Artikujt<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorit\u00eb<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiketat<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","post_id":"90729"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/291b3.js"></script>

<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Mbylle","currentText":"Sot","monthNames":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"monthNamesShort":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"nextText":"Pasuesja","prevText":"I m\u00ebparshmi","dayNames":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"dayNamesShort":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"],"dayNamesMin":["D","H","M","M","E","P","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/a018d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>




<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/27b07.js"></script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5206/5464 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 615/656 queries in 0.359 seconds using disk

 Served from: www.koha.mk @ 2017-08-04 13:55:33 by W3 Total Cache -->