<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="sq-AL"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="sq-AL"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="sq-AL"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://www.koha.mk/wp-content/cache/minify/16b94.css" media="all" />

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="http://www.koha.mk/xmlrpc.php"/>

	<title>MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia &#8211; KOHA</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	.bsaProContainer .bsaProHeader {padding: 0px 0px; margin: 0;}
</style>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="sq"/>
<meta property="og:title" content="MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia"/>
<meta itemprop="name" content="MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia"/>
<meta property="twitter:title" content="MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.koha.mk/mpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia/"/>
<meta property="twitter:url" content="http://www.koha.mk/mpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia/"/>
<meta property="og:site_name" content="KOHA"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="http://www.koha.mk/wp-content/uploads/2017/04/ministria-e-puneve-te-jashtme.jpg"/>
<meta itemprop="image" content="http://www.koha.mk/wp-content/uploads/2017/04/ministria-e-puneve-te-jashtme.jpg"/>
<meta property="twitter:image" content="http://www.koha.mk/wp-content/uploads/2017/04/ministria-e-puneve-te-jashtme.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje" href="http://www.koha.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje për Komentet" href="http://www.koha.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje për Komentet te MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia" href="http://www.koha.mk/mpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.koha.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://www.koha.mk/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.7.3' type='text/css' media='all' />














<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-html5shiv-css'  href='http://www.koha.mk/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.8.15' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='bf-respond-css'  href='http://www.koha.mk/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=2.8.15' type='text/css' media='all' />
<![endif]-->


<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500' type='text/css' media='all' />

<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/aed6b.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pasuesja >>","prev":"< E m\u00ebparshmja","image":"Figur\u00eb","of":"nga","close":"Mbylle","noiframes":"Kjo ve\u00e7ori lyp korniza s\u00eb brendshmi. I keni t\u00eb \u00e7aktivizuara, ose shfletuesi juaj s\u2019mbulon iframe-e.","loadingAnimation":"http:\/\/www.koha.mk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/bc6a9.js"></script>









<link rel='https://api.w.org/' href='http://www.koha.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.koha.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.koha.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bazat ekonomike pozitive, por ka rreziqe nga ngjarjet politike' href='http://www.koha.mk/bazat-ekonomike-pozitive-por-ka-rreziqe-nga-ngjarjet-politike/' />
<link rel='next' title='Është arrestuar një person për shkak të shpërthimit në Dortmund' href='http://www.koha.mk/eshte-arrestuar-nje-person-per-shkak-te-shperthimit-ne-dortmund/' />
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://www.koha.mk/mpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia/" />
<link rel='shortlink' href='http://www.koha.mk/?p=54120' />
<link rel="alternate" type="application/json+oembed" href="http://www.koha.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.koha.mk%2Fmpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.koha.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.koha.mk%2Fmpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia%2F&#038;format=xml" />
			<link rel="amphtml" href="http://www.koha.mk/amp/mpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia/"/>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.koha.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-83x83.png" sizes="32x32" />
<link rel="icon" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.header-style-2 .main-menu.menu{    height: 50px;
    overflow-y: hidden;
    margin-bottom: -3px;
    padding-top: 10px;
    margin-top: -20px;}
    
.main-menu.menu > li:hover > a:before, .main-menu.menu > li.current-menu-parent > a:before, .main-menu.menu > li.current-menu-item > a:before{
content: '';
    display: block;
    width: 100%;
    height: 3px;
    background-color: #0080ce;
    position: absolute;
    bottom: 10px;
    left: 0;    
}    

.site-header .site-branding .logo{
        margin: 0;
    line-height: 0;
    font-size: 50px;
    text-align: left;
    left: -6px;
    position: relative;
    
}
.section-heading .other-link .h-text{margin-left: 0;
    color: #484848;
    font-weight: 400;
    text-transform: capitalize;
    font-size: 98%;
    padding: 4px 8px 4px 17px;}
..widget .widget-heading, .section-heading{padding: 0px 0 0;} 
.section-heading{margin: 0 0 0px;
    font-size: 16px;
    line-height: 20px;
    position: relative;}
    
.widget .widget-heading, .section-heading{padding: 0px 0 0;}
.section-heading:before{content: '';
    display: inline-block;
    height: 0px;
    position: absolute;
    top: 100%;
    left: 0;
    width: 100%;
    background: #e2e2e2;
    background: rgba(0, 0, 0, 0.10);}
.site-header.full-width .topbar, .site-header.boxed .topbar .topbar-inner{border-color: #e6e6e6;
    top: -4px;
    position: relative;}  
    
.site-header.boxed .topbar .topbar-inner{background-color: transparent;}
.topbar .topbar-inner{padding: 4px 0 0px}
.site-header .search-container .search-box .search-form .search-field{ border: none;
    width: 100%;
    height: 27px;
    background: transparent;
    line-height: 45px;
    font-size: 14px;
    color: #000000;
    box-shadow: 0px 0px 28px 1px #d8d8d8;
    font-weight: 900;}
.listing.listing-mix-1-2 .column-1{    width: 50%;
    float: left;
    padding-right: 0px;}    
    
.hostbal{
background: url(./hostbalwhitefooter.png) no-repeat;
    width: 100px;
    height: 39px;
    float: right; 
    position: relative;
    top: -10px;
}
.footer-menu-container{
    border-bottom: 2px solid #ffffff;
    border-bottom: 2px solid rgba(255, 255, 255, 0.30);
    padding: 10px 0;
    margin-bottom: 10px;    
    
}
.site-footer .copy-footer{
        padding: 0px 0 0px;
    background: #0080ce;
}
.site-footer .footer-social-icons{
    background: linear-gradient(to right, #4a639f 27%, rgb(249, 116, 16) 63%) !important;: 0px 0;
    padding: 0px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-54120 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">E mërkurë, 12  Prill  2017</span>
					</li>
					<li id="menu-item-33521" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33521"><a href="http://www.koha.mk/reth-nesh-2/">Reth nesh</a></li>
<li id="menu-item-33518" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33518"><a href="http://www.koha.mk/reth-nesh/">Impresumi</a></li>
<li id="menu-item-33519" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33519"><a href="http://www.koha.mk/marketing/">Marketing</a></li>
<li id="menu-item-41169" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41169"><a href="http://www.koha.mk/nakontaktoni/">Na kontaktoni</a></li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="http://www.koha.mk/" itemprop="url" rel="home">
					<img id="site-logo" src="http://koha.mk/2017beta/wp-content/uploads/2017/02/kohalogo.png"
			     alt="KOHA" itemprop="logo" />
			</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="betteradscontainer betterads-clearfix location-header_aside_logo_ betterads-align-center betterad-column-1"><div id="betterad-44010-1206981632" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44010" data-type="custom_code">														<div id="bsa-html" class="bsaProContainer bsaProContainer-21 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>		(function($){			$(document).ready(function(){			});		})(jQuery);	</script><style>		.bsaProContainer-21 .bsaProItem {			clear: both;			width: 100% !important;			margin-left: 0 !important;			margin-right: 0 !important;		}		</style>						<script>							(function ($) {								var bsaProContainer = $('.bsaProContainer-21');								var number_show_ads = "0";								var number_hide_ads = "0";								if ( number_show_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);								}								if ( number_hide_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);								}							})(jQuery);						</script>					</div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-33717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-33717"><a href="http://www.koha.mk/">Ballina</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-1 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-306"><a href="http://www.koha.mk/kategoria/aktuale/">Aktuale</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://www.koha.mk/kategoria/aktuale/"
					   data-target="#mtab-695687393-1"
					   data-toggle="tab" aria-expanded="true"
					   class="term-1">
						<i class="fa fa-angle-right"></i> TË GJITHA					</a>
				</li>
									<li>
						<a href="http://www.koha.mk/kategoria/aktuale/rajon/"
						   data-target="#mtab-695687393-93"
						   data-deferred-init="2057220501"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-93">
							<i class="fa fa-angle-right"></i> Rajon						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/aktuale/globi/"
						   data-target="#mtab-695687393-94"
						   data-deferred-init="1024649917"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-94">
							<i class="fa fa-angle-right"></i> Globi						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-695687393-1">
							<div class="bs-pagination-wrapper main-term-1 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-54261 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/gruevski-maqedonia-puneson-hapi-25-000-vende-pune/"
				   title="Gruevski: Maqedonia punëson hapi 25.000 vende pune"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/Gruevski-23122121-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/gruevski-maqedonia-puneson-hapi-25-000-vende-pune/" class="post-title post-url">
				Gruevski: Maqedonia punëson hapi 25.000 vende pune			</a>
		</h2>
			</article>
	<article class="post-54258 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/shahpaska-jane-shkurtuar-mjetet-per-insuline/"
				   title="Shahpaska: Janë shkurtuar mjetet për insulinë"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/Shapahska-11111-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/shahpaska-jane-shkurtuar-mjetet-per-insuline/" class="post-title post-url">
				Shahpaska: Janë shkurtuar mjetet për insulinë			</a>
		</h2>
			</article>
	<article class="post-54254 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/kurti-e-konjufca-ne-shkup-kerkojne-formimin-e-shpejte-te-qeverise/"
				   title="Kurti e Konjufca në Shkup, kërkojnë formimin e shpejtë të Qeverisë"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/albinkurti-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/kurti-e-konjufca-ne-shkup-kerkojne-formimin-e-shpejte-te-qeverise/" class="post-title post-url">
				Kurti e Konjufca në Shkup, kërkojnë formimin e shpejtë të Qeverisë			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_1789981327 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"1"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"75d4716"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1789981327"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1789981327" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-695687393-93">
								<div class="bs-pagination-wrapper main-term-93 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2057220501">
			<script>var bs_deferred_loading_bsd_2057220501 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":93},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c0725f6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-695687393-94">
								<div class="bs-pagination-wrapper main-term-94 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1024649917">
			<script>var bs_deferred_loading_bsd_1024649917 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":94},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7db23f1"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-307"><a href="http://www.koha.mk/kategoria/forum/">Forum</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-46 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-53303 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/gjeopolitika-e-xi-jinping/"
				   title="Gjeopolitika e Xi Jinping"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/20.50-FORUM-KRYESORE-Gjeopolitika-e-Xi-Jinping...-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/gjeopolitika-e-xi-jinping/" class="post-title post-url">
				Gjeopolitika e Xi Jinping			</a>
		</h2>
			</article>
	<article class="post-53276 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/zoti-e-bekofte-mikun-tim-aristokrat/"
				   title="Zoti e bekoftë mikun tim aristokrat!"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/19.50-FORUM-KRYESORE-SARANDA.-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/zoti-e-bekofte-mikun-tim-aristokrat/" class="post-title post-url">
				Zoti e bekoftë mikun tim aristokrat!			</a>
		</h2>
			</article>
	<article class="post-53256 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/loja-e-politikes-apo-politika-e-lojes/"
				   title="Loja e politikes apo politika e lojës"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/19.10-FORUM-KRYESORE-Loja-e-politikes-apo-politika-e-lojës..-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/loja-e-politikes-apo-politika-e-lojes/" class="post-title post-url">
				Loja e politikes apo politika e lojës			</a>
		</h2>
			</article>
	<article class="post-53170 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/cfare-do-te-ndodhte-nese-shba-kerkon-ndihmen-e-nato-s-per-sirine/"
				   title="Çfarë do të ndodhte nëse SHBA kërkon ndihmën e NATO-s për Sirinë?"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/Çfarë-do-të-ndodhte-nëse-SHBA-kërkon-ndihmën-e-NATO.-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/cfare-do-te-ndodhte-nese-shba-kerkon-ndihmen-e-nato-s-per-sirine/" class="post-title post-url">
				Çfarë do të ndodhte nëse SHBA kërkon ndihmën e NATO-s për Sirinë?			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix">
			<script>var bs_ajax_paginate_1122644953 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0651443"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1122644953"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1122644953" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-308"><a href="http://www.koha.mk/kategoria/kulture/">Kulturë</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-47 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-52868 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/ja-cilet-jane-popujt-qe-lexojne-me-shume/"
				   title="Ja cilët janë popujt që lexojnë më shumë"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/19.45-SPECIALE-KRYESORE-Ja-cilët-janë-popujt-që-lexojnë-më-shumë........-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ja-cilet-jane-popujt-qe-lexojne-me-shume/" class="post-title post-url">
				Ja cilët janë popujt që lexojnë më shumë			</a>
		</h2>
			</article>
	<article class="post-52839 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/princi-i-vogel-perkthehet-ne-gjuhen-e-300-te/"
				   title="&#8220;Princi i vogël&#8221; përkthehet në gjuhën e 300-të"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/18.15-KULTURE-Princi-i-vogël.-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/princi-i-vogel-perkthehet-ne-gjuhen-e-300-te/" class="post-title post-url">
				&#8220;Princi i vogël&#8221; përkthehet në gjuhën e 300-të			</a>
		</h2>
			</article>
	<article class="post-52166 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/nje-shfaqje-teatri-e-prishtines-do-te-shfaqet-ne-shkup/"
				   title="&#8220;Një shfaqje teatri&#8230;&#8221; e Prishtinës do të shfaqet në Shkup"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/nje-shfaqje-teatri-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/nje-shfaqje-teatri-e-prishtines-do-te-shfaqet-ne-shkup/" class="post-title post-url">
				&#8220;Një shfaqje teatri&#8230;&#8221; e Prishtinës do të shfaqet në Shkup			</a>
		</h2>
			</article>
	<article class="post-51214 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/the-zookeepers-wife-historia-e-ciftit-polak-qe-shpetoi-300-hebrenj/"
				   title="“The Zookeeper’s Wife”, historia e çiftit polak që shpëtoi 300 hebrenj"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/21.20-KULTURE-KRYESORE-The-Zookeeper....-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/the-zookeepers-wife-historia-e-ciftit-polak-qe-shpetoi-300-hebrenj/" class="post-title post-url">
				“The Zookeeper’s Wife”, historia e çiftit polak që shpëtoi 300 hebrenj			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-47 clearfix">
			<script>var bs_ajax_paginate_553166053 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"47"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a2ae50"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="553166053"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="553166053" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-315"><a href="http://www.koha.mk/kategoria/sport/">Sport</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-54005 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/kushtoi-70-milione-euro-oscar-humb-dy-penallti-ne-nje-ndeshje-video/"
				   title="Kushtoi 70 milionë euro, Oscar humb dy penallti në një ndeshje (VIDEO)"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/oscar-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/kushtoi-70-milione-euro-oscar-humb-dy-penallti-ne-nje-ndeshje-video/" class="post-title post-url">
				Kushtoi 70 milionë euro, Oscar humb dy penallti në një ndeshje (VIDEO)			</a>
		</h2>
			</article>
	<article class="post-53996 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/frika-nga-sulmet-rritet-siguria-ne-mynih-perpara-bayern-real/"
				   title="Frika nga sulmet, rritet siguria në Mynih përpara Bayern-Real"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/munih-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/frika-nga-sulmet-rritet-siguria-ne-mynih-perpara-bayern-real/" class="post-title post-url">
				Frika nga sulmet, rritet siguria në Mynih përpara Bayern-Real			</a>
		</h2>
			</article>
	<article class="post-53991 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/izzo-skualifikohet-me-18-muaj/"
				   title="Izzo skualifikohet me 18 muaj"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/izzo-genoa-gennaio-2017-658x370-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/izzo-skualifikohet-me-18-muaj/" class="post-title post-url">
				Izzo skualifikohet me 18 muaj			</a>
		</h2>
			</article>
	<article class="post-53974 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/hat-triku-i-alioskit-hyn-ne-historine-e-futbollit-zviceran/"
				   title="Hat-triku i Alioskit hyn në historinë e futbollit zviceran"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/ezgjan-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/hat-triku-i-alioskit-hyn-ne-historine-e-futbollit-zviceran/" class="post-title post-url">
				Hat-triku i Alioskit hyn në historinë e futbollit zviceran			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_669521767 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"882158d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="669521767"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="669521767" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-49 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-728"><a href="http://www.koha.mk/kategoria/speciale/">Speciale</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://www.koha.mk/kategoria/speciale/"
					   data-target="#mtab-1737273584-49"
					   data-toggle="tab" aria-expanded="true"
					   class="term-49">
						<i class="fa fa-angle-right"></i> TË GJITHA					</a>
				</li>
									<li>
						<a href="http://www.koha.mk/kategoria/speciale/tech/"
						   data-target="#mtab-1737273584-52"
						   data-deferred-init="1031808365"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-52">
							<i class="fa fa-angle-right"></i> Tech						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/studime/"
						   data-target="#mtab-1737273584-51"
						   data-deferred-init="52285636"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-51">
							<i class="fa fa-angle-right"></i> Studime						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/dossier/"
						   data-target="#mtab-1737273584-90"
						   data-deferred-init="1692980144"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-90">
							<i class="fa fa-angle-right"></i> Dossier						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/infrared/"
						   data-target="#mtab-1737273584-50"
						   data-deferred-init="309317488"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-50">
							<i class="fa fa-angle-right"></i> Infrared						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/reportazh/"
						   data-target="#mtab-1737273584-92"
						   data-deferred-init="1202780468"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-92">
							<i class="fa fa-angle-right"></i> Reportazh						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/fotogaleri/"
						   data-target="#mtab-1737273584-91"
						   data-deferred-init="1233721664"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-91">
							<i class="fa fa-angle-right"></i> Fotogaleri						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/kuriozitete/"
						   data-target="#mtab-1737273584-53"
						   data-deferred-init="967894357"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-53">
							<i class="fa fa-angle-right"></i> Kuriozitete						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1737273584-49">
							<div class="bs-pagination-wrapper main-term-49 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-53825 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/gjeja-e-pare-qe-duhet-te-beni-pasi-te-hani-shume/"
				   title="Gjëja e parë që duhet të bëni pasi të hani shumë"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/24.10-STUDIME-Gjëja-e-parë-që-duhet-të-bëni-pasi-të-hani-shumë-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/gjeja-e-pare-qe-duhet-te-beni-pasi-te-hani-shume/" class="post-title post-url">
				Gjëja e parë që duhet të bëni pasi të hani shumë			</a>
		</h2>
			</article>
	<article class="post-53834 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-53">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/burri-qe-ju-transplantuan-duart-shkruan-mesash-falenderues-foto/"
				   title="Burri që ju transplantuan duart, shkruan mesash falënderues (FOTO)"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/24.10-KURIOZITETE-KRYESORE-Burri-që-ju-transplantuan-duart.......-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/burri-qe-ju-transplantuan-duart-shkruan-mesash-falenderues-foto/" class="post-title post-url">
				Burri që ju transplantuan duart, shkruan mesash falënderues (FOTO)			</a>
		</h2>
			</article>
	<article class="post-53817 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-53">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/gabimet-qe-shkurtojne-jeten-e-pajisjeve-tona-foto/"
				   title="Gabimet që shkurtojnë jetën e pajisjeve tona (FOTO)"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/24.02KURIOZITETE-KRYESORE-Gabimet-që-shkurtojnë-jetën-e-pajisjeve-tona..........-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/gabimet-qe-shkurtojne-jeten-e-pajisjeve-tona-foto/" class="post-title post-url">
				Gabimet që shkurtojnë jetën e pajisjeve tona (FOTO)			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-49 clearfix">
			<script>var bs_ajax_paginate_1709175312 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"49"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c8a7ec1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1709175312"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1709175312" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1737273584-52">
								<div class="bs-pagination-wrapper main-term-52 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1031808365">
			<script>var bs_deferred_loading_bsd_1031808365 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":52},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"744d7df"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1737273584-51">
								<div class="bs-pagination-wrapper main-term-51 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_52285636">
			<script>var bs_deferred_loading_bsd_52285636 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":51},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"3bb7b56"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1737273584-90">
								<div class="bs-pagination-wrapper main-term-90 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1692980144">
			<script>var bs_deferred_loading_bsd_1692980144 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":90},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5ebde2c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1737273584-50">
								<div class="bs-pagination-wrapper main-term-50 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_309317488">
			<script>var bs_deferred_loading_bsd_309317488 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":50},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c0afda5"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1737273584-92">
								<div class="bs-pagination-wrapper main-term-92 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1202780468">
			<script>var bs_deferred_loading_bsd_1202780468 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":92},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9b85cbe"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1737273584-91">
								<div class="bs-pagination-wrapper main-term-91 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1233721664">
			<script>var bs_deferred_loading_bsd_1233721664 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":91},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"257c7cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1737273584-53">
								<div class="bs-pagination-wrapper main-term-53 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_967894357">
			<script>var bs_deferred_loading_bsd_967894357 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":53},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"07e6df7"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-309"><a href="http://www.koha.mk/kategoria/ndryshe-me/">Ndryshe me &#8230;</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-54 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-53655 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/zajazi-universitetet-tona-jane-te-fundit-sepse-nuk-japin-dije/"
				   title="ZAJAZI: Universitetet tona janë të fundit, sepse nuk japin dije"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/18.40-NDRYSHE-ME-KRYESORE-Tahir-Zajazi.........-3-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/zajazi-universitetet-tona-jane-te-fundit-sepse-nuk-japin-dije/" class="post-title post-url">
				ZAJAZI: Universitetet tona janë të fundit, sepse nuk japin dije			</a>
		</h2>
			</article>
	<article class="post-51633 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/matoshi-te-clirohemi-nga-hipokritet/"
				   title="MATOSHI: Të çlirohemi nga hipokritët"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/22.30-NDRYSHE-ME...-KRYEOSRE-Ruzhdi-Matoshin.....-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/matoshi-te-clirohemi-nga-hipokritet/" class="post-title post-url">
				MATOSHI: Të çlirohemi nga hipokritët			</a>
		</h2>
			</article>
	<article class="post-48703 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/buxhaku-2001-shi-uck-dhe-ahmeti-ma-ndryshuan-kahen-e-jetes/"
				   title="BUXHAKU: 2001-shi, UÇK dhe Ahmeti ma ndryshuan kahen e jetës"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/03/19.00-NDRYSHE-ME...-KRYESORE-Agron-Buxhaku........-1.-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/buxhaku-2001-shi-uck-dhe-ahmeti-ma-ndryshuan-kahen-e-jetes/" class="post-title post-url">
				BUXHAKU: 2001-shi, UÇK dhe Ahmeti ma ndryshuan kahen e jetës			</a>
		</h2>
			</article>
	<article class="post-47602 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/zekolli-ne-universitetet-tona-ligjerojne-aktiviste-partiak/"
				   title="ZEKOLLI: Në universitetet tona ligjërojnë aktivistë partiak"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/03/19.00-NDRYSHE-ME...-KRYESORE-Shefqet-Zekollin......-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/zekolli-ne-universitetet-tona-ligjerojne-aktiviste-partiak/" class="post-title post-url">
				ZEKOLLI: Në universitetet tona ligjërojnë aktivistë partiak			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-54 clearfix">
			<script>var bs_ajax_paginate_836305159 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"54"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fb0cd7a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="836305159"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="836305159" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="http://www.koha.mk">
	<input type="search" class="search-field"
	       placeholder="Kërko..."
	       value="" name="s"
	       title="Kërko për:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kërko">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://www.koha.mk/" itemprop="url" rel="home">
									<img src="http://koha.mk/2017beta/wp-content/uploads/2017/02/kohalogo.png"
					     alt="KOHA"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://www.koha.mk">
	<input type="search" class="search-field"
	       placeholder="Kërko..."
	       value="" name="s"
	       title="Kërko për:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kërko">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div class="container adcontainer"><div class="betteradscontainer betterads-clearfix adloc-after-header adloc-is-banner adloc-show-desktop location-header_after betterads-align-center betterad-column-1"><div id="betterad-42150-200202755" class="betterad-container betterad-type-custom_code  betterads-hide-on-tablet-portrait betterads-hide-on-tablet-landscape betterads-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42150" data-type="custom_code">														<div id="bsa-html" class="bsaProContainer bsaProContainer-1 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutHor " style="background-color:"></div></div><script>		(function($){			$(document).ready(function(){			});		})(jQuery);	</script><style>		.bsaProContainer-1 .bsaProItem {			clear: both;			width: 100% !important;			margin-left: 0 !important;			margin-right: 0 !important;		}		</style>						<script>							(function ($) {								var bsaProContainer = $('.bsaProContainer-1');								var number_show_ads = "0";								var number_hide_ads = "0";								if ( number_show_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);								}								if ( number_hide_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);								}							})(jQuery);						</script>					</div></div></div><div class="content-wrap">
	<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-54120" class="post-54120 post type-post status-publish format-standard has-post-thumbnail  category-aktuale single-post-content" itemscope="itemscope" itemtype="http://schema.org/Article">
									<div class="single-featured">
																					<a class="post-thumbnail" itemprop="thumbnailUrl" href="http://www.koha.mk/wp-content/uploads/2017/04/ministria-e-puneve-te-jashtme.jpg">
												<img src="http://www.koha.mk/wp-content/uploads/2017/04/ministria-e-puneve-te-jashtme-750x430.jpg"
												     alt="MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia">
											</a>
																				</div>

									<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia</span>
											</h1>
											<div class="post-meta single-post-meta">
			<span class="time"><time class="post-published updated"
		                         datetime="2017-04-12T14:59:51+00:00">Publikuar në <b>Pri 12, 2017</b></time></span>
		<meta itemprop="headline" content="MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia" /><meta itemprop="url" content="http://www.koha.mk/mpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia/" /><meta itemprop="datePublished" content="2017-04-12T14:59:51+00:00" /><meta itemprop="image" content="http://www.koha.mk/wp-content/uploads/2017/04/ministria-e-puneve-te-jashtme.jpg" /><meta itemprop="author" content="eminaxhami" /><meta itemprop="interactionCount" content="0" />	<div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
		<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
			<img src='http://koha.mk/2017beta/wp-content/uploads/2017/02/kohalogo.png'/>
			<meta content='http://koha.mk/2017beta/wp-content/uploads/2017/02/kohalogo.png' itemprop='url'/>
		</div>
		<meta content='KOHA' itemprop='name'/>
	</div>
</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix">
							<span class="share-handler post-share-btn">
					<i class="fa fa-share-alt" aria-hidden="true"></i>
											<b class="text">Shpërndaj</b>
										</span>
							<ul class="social-share-list clearfix">
				<li class="social-item facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.koha.mk%2Fmpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="http://twitter.com/share?text=MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia @gazeta_koha&url=http%3A%2F%2Fwww.koha.mk%2Fmpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia  

http%3A%2F%2Fwww.koha.mk%2Fmpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item viber"><a href="viber://forward?text=MPJ Koxiasit: Irredentizmi nuk është veçori e Maqedonisë, atë e presim edhe nga Greqia http%3A%2F%2Fwww.koha.mk%2Fmpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-viber"></i></a></li>			</ul>
			<span class="views post-share-btn post-share-btn-views" itemprop="interactionCount" data-bpv-post="54120"><i class="fa fa-eye"></i> <b class="number">10</b></span>		</div>
											<div class="entry-content clearfix single-post-content" itemprop="articleBody">
										<div class="betteradscontainer betterads-clearfix betterads-post-top betterads-align-center betterad-column-1"><div id="betterad-44002-967550164" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44002" data-type="custom_code">														<div id="bsa-html" class="bsaProContainer bsaProContainer-20 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>		(function($){			$(document).ready(function(){			});		})(jQuery);	</script><style>		.bsaProContainer-20 .bsaProItem {			clear: both;			width: 100% !important;			margin-left: 0 !important;			margin-right: 0 !important;		}		</style>						<script>							(function ($) {								var bsaProContainer = $('.bsaProContainer-20');								var number_show_ads = "0";								var number_hide_ads = "0";								if ( number_show_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);								}								if ( number_hide_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);								}							})(jQuery);						</script>					</div></div><p>Nuk ekziston kurrfarë baze për druajtje në Greqi nga çfarëdolloj irredentizmi maqedonas. Theksimi i perceptimit të këtillë është në funksion të heqjes së vëmendjes nga pengesa reale në procesin eurointegrues të Republikës së Maqedonisë, posaçërisht pas Aktvendimit të Gjykatës Ndërkombëtare të Drejtësisë, të vitit 2011. Kjo ceket në reagimin e MPJ-së së Maqedonisë me rastin e deklaratave të djeshme të shefit të diplomacisë greke, Nikos Koxias.</p>
<p>&#8220;Nga ana e Maqedonisë, vlerësojmë se në kuadër të procesit për ndërtim të masave të besimit, duhet të gjendet zgjidhje për të gjitha burimet e mosbesimit nga të dyja palët. Irredentizmi nuk është veçori e Republikës së Maqedonisë, e cila vazhdimisht angazhohet për bashkëpunim rajonal. Vlerësojmë, se e njëjta duhet të pranohet edhe nga fqinji ynë jugor&#8221;, ceket në kumtesën e MPJ-së.</p>
<p>Ministri grek i Punëve të Jashtme, Nikos Koxias dje gjatë fjalimit për politikën  e jashtme greke në Odën Ekonomike të Athinës porositi se Maqedonia nuk mund të bëhet pjesë e Bashkimit Evropian përderisa tregon tendenca irredentiste ndaj Greqisë rreth kontestit për emrin.</p>
<div class="betteradscontainer betterads-clearfix  betterads-post-inline betterads-align-center betterad-column-1 betterads-float-center">
<div id="betterad-44094-157762768" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44094" data-type="custom_code">
<p>					</p>
<div id="bsa-html" class="bsaProContainer bsaProContainer-22 bsa-html bsa-pro-col-1">
<div class="bsaProItems bsaGridGutter " style="background-color:"></div>
</div>
<p><script>
		(function($){
			$(document).ready(function(){</p>
<p>			});
		})(jQuery);
	</script></p>
<style>
		.bsaProContainer-22 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>
<p>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-22');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div>
</div>
<div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-align-center betterad-column-1"><div id="betterad-44096-648407015" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44096" data-type="custom_code">														<div id="bsa-html" class="bsaProContainer bsaProContainer-23 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>		(function($){			$(document).ready(function(){			});		})(jQuery);	</script><style>		.bsaProContainer-23 .bsaProItem {			clear: both;			width: 100% !important;			margin-left: 0 !important;			margin-right: 0 !important;		}		</style>						<script>							(function ($) {								var bsaProContainer = $('.bsaProContainer-23');								var number_show_ads = "0";								var number_hide_ads = "0";								if ( number_show_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);								}								if ( number_hide_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);								}							})(jQuery);						</script>					</div></div>									</div>
																	</article>
								<div class="betteradscontainer betterads-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box betterads-align-center betterad-column-1"><div id="betterad-44097-104133942" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44097" data-type="custom_code">														<div id="bsa-default-extra" class="bsaProContainer bsaProContainer-19 bsa-default-extra bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><style>		.bsaProContainer-19 .bsaProItem {			clear: both;			width: 100% !important;			margin-left: 0 !important;			margin-right: 0 !important;		}		</style>						<script>							(function ($) {								var bsaProContainer = $('.bsaProContainer-19');								var number_show_ads = "0";								var number_hide_ads = "0";								if ( number_show_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);								}								if ( number_hide_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);								}							})(jQuery);						</script>					</div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
						class="fa fa-arrow-left"></i> E Kaluar				</p>
				<h5><a href="http://www.koha.mk/bazat-ekonomike-pozitive-por-ka-rreziqe-nga-ngjarjet-politike/" rel="prev">Bazat ekonomike pozitive, por ka rreziqe nga ngjarjet politike</a></h5>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Tjetra <i
						class="fa fa-arrow-right"></i></p>
				<h5><a href="http://www.koha.mk/eshte-arrestuar-nje-person-per-shkak-te-shperthimit-ne-dortmund/" rel="next">Është arrestuar një person për shkak të shpërthimit në Dortmund</a></h5>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">Të Ngjajshme</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-54261 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/gruevski-maqedonia-puneson-hapi-25-000-vende-pune/"
				   title="Gruevski: Maqedonia punëson hapi 25.000 vende pune"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/Gruevski-23122121-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/gruevski-maqedonia-puneson-hapi-25-000-vende-pune/" class="post-title post-url">
				Gruevski: Maqedonia punëson hapi 25.000 vende pune			</a>
		</h2>
			</article>
	<article class="post-54258 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/shahpaska-jane-shkurtuar-mjetet-per-insuline/"
				   title="Shahpaska: Janë shkurtuar mjetet për insulinë"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/Shapahska-11111-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/shahpaska-jane-shkurtuar-mjetet-per-insuline/" class="post-title post-url">
				Shahpaska: Janë shkurtuar mjetet për insulinë			</a>
		</h2>
			</article>
	<article class="post-54254 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a class="img-holder" href="http://www.koha.mk/kurti-e-konjufca-ne-shkup-kerkojne-formimin-e-shpejte-te-qeverise/"
				   title="Kurti e Konjufca në Shkup, kërkojnë formimin e shpejtë të Qeverisë"
				   style="background-image: url(http://www.koha.mk/wp-content/uploads/2017/04/albinkurti-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/kurti-e-konjufca-ne-shkup-kerkojne-formimin-e-shpejte-te-qeverise/" class="post-title post-url">
				Kurti e Konjufca në Shkup, kërkojnë formimin e shpejtë të Qeverisë			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1196867302 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[54120],"category__in":[1]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ccdcd16"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1196867302"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1196867302" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-text-listing-2-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-2">			<div class=" bs-listing
			bs-listing-listing-text-2 bs-listing-single-tab">
						<h3 class="section-heading main-term-1">

				
											<a href="http://www.koha.mk/kategoria/aktuale/" class="main-link">
							<span
								class="h-text main-term-1"> Më të lexuara</span>
						</a>
					
				
			</h3>
				<div class="listing listing-text listing-text-2 clearfix columns-1">
		<article class="post-48187 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-48">
		<div class="item-inner">
			<h2 class="title">
				<a href="http://www.koha.mk/rrihen-brutalisht-lojtaret-e-fc-shkupi/" class="post-title post-url">
					Rrihen brutalisht lojtarët e FC Shkupi!				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-26T18:45:46+00:00">Mar 26, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-34054 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">
			<h2 class="title">
				<a href="http://www.koha.mk/dibranet-e-japonise/" class="post-title post-url">
					Dibranët e Japonisë				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-02-15T21:00:44+00:00">Shk 15, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-40110 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">
			<h2 class="title">
				<a href="http://www.koha.mk/ose-doreheqja-e-ivanovit-ose-pavaresia-e-ilirides/" class="post-title post-url">
					Ose dorëheqja e Ivanovit, ose pavarësia e Iliridës				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-02T14:49:55+00:00">Mar 2, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-37600 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">
			<h2 class="title">
				<a href="http://www.koha.mk/protestuesit-evn-ja-na-prek-ne-kafshaten-e-gojes/" class="post-title post-url">
					Protestuesit: EVN-ja na prek në kafshatën e gojës				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-02-24T15:25:45+00:00">Shk 24, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-26185 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-54">
		<div class="item-inner">
			<h2 class="title">
				<a href="http://www.koha.mk/nese-e-ke-ne-zemer-dhe-i-perkushtohesh-mjekesia-nuk-eshte-e-veshtire/" class="post-title post-url">
					Nëse e ke në zemër dhe i përkushtohesh, mjekësia nuk është e vështirë				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-01-25T22:00:30+00:00">Jan 25, 2017</time></span>
						</div>
				</div>
	</article>
	</div>
				</div>
			</div>
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-7 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-7 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="betteradscontainer betterads-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop location-footer_before betterads-align-center betterad-column-1"><div id="betterad-44127-2135606661" class="betterad-container betterad-type-custom_code  betterads-hide-on-tablet-portrait betterads-hide-on-tablet-landscape betterads-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44127" data-type="custom_code">														<div id="bsa-html" class="bsaProContainer bsaProContainer-24 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>		(function($){			$(document).ready(function(){			});		})(jQuery);	</script><style>		.bsaProContainer-24 .bsaProItem {			clear: both;			width: 100% !important;			margin-left: 0 !important;			margin-right: 0 !important;		}		</style>						<script>							(function ($) {								var bsaProContainer = $('.bsaProContainer-24');								var number_show_ads = "0";								var number_hide_ads = "0";								if ( number_show_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);								}								if ( number_hide_ads > 0 ) {									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);								}							})(jQuery);						</script>					</div></div></div>	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div
			class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col ">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="http://www.facebook.com/gazetakoha" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item twitter"><a href="http://twitter.com/gazeta_koha" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item youtube"><a href="http://youtube.com/channel/UCrLUK0hBcOofP3Zh2PpLqeQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item rss"><a href="http://www.koha.mk/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-name">RSS</span><span class="item-title-join">Subscribe our RSS</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-41144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-41144"><a href="http://www.koha.mk/">Ballina</a></li>
<li id="menu-item-41145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-41145"><a href="http://www.koha.mk/kategoria/aktuale/">Aktuale</a></li>
<li id="menu-item-41146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-41146"><a href="http://www.koha.mk/kategoria/forum/">Forum</a></li>
<li id="menu-item-41147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-41147"><a href="http://www.koha.mk/kategoria/kulture/">Kulturë</a></li>
<li id="menu-item-41148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-41148"><a href="http://www.koha.mk/kategoria/sport/">Sport</a></li>
<li id="menu-item-41149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-41149"><a href="http://www.koha.mk/kategoria/speciale/">Speciale</a></li>
<li id="menu-item-41150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-41150"><a href="http://www.koha.mk/kategoria/ndryshe-me/">Ndryshe me &#8230;</a></li>
<li id="menu-item-41154" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41154"><a href="http://www.koha.mk/reth-nesh-2/">Reth nesh</a></li>
<li id="menu-item-41151" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41151"><a href="http://www.koha.mk/reth-nesh/">Impresumi</a></li>
<li id="menu-item-41152" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41152"><a href="http://www.koha.mk/marketing/">Marketing</a></li>
<li id="menu-item-41322" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41322"><a href="http://www.koha.mk/nakontaktoni/">Na kontaktoni</a></li>
<li id="menu-item-41156" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41156"><a href="http://www.koha.mk/raporto/">RAPORTO!</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - KOHA - E përditshme informative - Të gjitha të drejtat e rezervuara.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a class="hostbal" target="_blank" href="http://www.hostbal.com/" title="HOSTED & DEVELOPED BY: HOSTBAL.COM"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59120209-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/aa1e1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","post_id":"54120"};
/* ]]> */
</script>



<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/03ec5.js"></script>

<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Mbylle","currentText":"Sot","monthNames":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"monthNamesShort":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"nextText":"Pasuesja","prevText":"I m\u00ebparshmi","dayNames":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"dayNamesShort":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"],"dayNamesMin":["D","H","M","M","E","P","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/a018d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/6360f.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/3c2c7.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mpj-koxiasit-irredentizmi-nuk-eshte-vecori-e-maqedonise-ate-e-presim-edhe-nga-greqia\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/37858.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/81c72.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u00cb GJITHA","tabs_more":"M\u00eb tep\u00ebr"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Artikujt<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorit\u00eb<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiketat<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>




<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/b48c8.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/6a653.js"></script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4604/4810 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 608/688 queries in 0.844 seconds using disk

 Served from: www.koha.mk @ 2017-04-12 16:50:19 by W3 Total Cache -->