<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="sq-AL"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="sq-AL"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="sq-AL"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://www.koha.mk/wp-content/cache/minify/b9f84.css" media="all" />

		<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="http://www.koha.mk/xmlrpc.php"/>

	<title>Dimitrov për vizitë në Shqipëri &#8211; KOHA</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	.bsaProContainer .bsaProHeader {padding: 0px 0px; margin: 0;}
</style>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="sq"/>
<meta property="og:title" content="Dimitrov për vizitë në Shqipëri"/>
<meta itemprop="name" content="Dimitrov për vizitë në Shqipëri"/>
<meta property="twitter:title" content="Dimitrov për vizitë në Shqipëri"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.koha.mk/dimitrov-per-vizite-ne-shqiperi/"/>
<meta property="twitter:url" content="http://www.koha.mk/dimitrov-per-vizite-ne-shqiperi/"/>
<meta property="og:site_name" content="KOHA"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="http://www.koha.mk/wp-content/uploads/2017/07/Nikolla-Dimitrov-234sasdds-2.jpg"/>
<meta itemprop="image" content="http://www.koha.mk/wp-content/uploads/2017/07/Nikolla-Dimitrov-234sasdds-2.jpg"/>
<meta property="twitter:image" content="http://www.koha.mk/wp-content/uploads/2017/07/Nikolla-Dimitrov-234sasdds-2.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje" href="http://www.koha.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje për Komentet" href="http://www.koha.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje për Komentet te Dimitrov për vizitë në Shqipëri" href="http://www.koha.mk/dimitrov-per-vizite-ne-shqiperi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.koha.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://www.koha.mk/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.7.5' type='text/css' media='all' />






<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500' type='text/css' media='all' />
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pasuesja >>","prev":"< E m\u00ebparshmja","image":"Figur\u00eb","of":"nga","close":"Mbylle","noiframes":"Kjo ve\u00e7ori lyp korniza s\u00eb brendshmi. I keni t\u00eb \u00e7aktivizuara, ose shfletuesi juaj s\u2019mbulon iframe-e.","loadingAnimation":"http:\/\/www.koha.mk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/bc6a9.js"></script>









<link rel='https://api.w.org/' href='http://www.koha.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.koha.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.koha.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Euroambasadori Zhbogar për vizitë në Strugë dhe Vevçani' href='http://www.koha.mk/euroambasadori-zhbogar-per-vizite-ne-struge-dhe-vevcani/' />
<link rel='next' title='Mbledhje e Komisionit kuvendor për punë dhe politikë sociale' href='http://www.koha.mk/mbledhje-e-komisionit-kuvendor-per-pune-dhe-politike-sociale/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.koha.mk/dimitrov-per-vizite-ne-shqiperi/" />
<link rel='shortlink' href='http://www.koha.mk/?p=88600' />
<link rel="alternate" type="application/json+oembed" href="http://www.koha.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.koha.mk%2Fdimitrov-per-vizite-ne-shqiperi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.koha.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.koha.mk%2Fdimitrov-per-vizite-ne-shqiperi%2F&#038;format=xml" />
			<link rel="amphtml" href="http://www.koha.mk/amp/dimitrov-per-vizite-ne-shqiperi/"/>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.koha.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/koha.mk\/2017beta\/wp-content\/uploads\/2017\/02\/kohalogo.png"
    },
    "url": "http:\/\/www.koha.mk",
    "name": "KOHA",
    "description": "E p\u00ebrditshme informative"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "url": "http:\/\/www.koha.mk\/dimitrov-per-vizite-ne-shqiperi\/",
    "headline": "Dimitrov p\u00ebr vizit\u00eb n\u00eb Shqip\u00ebri",
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.koha.mk\/dimitrov-per-vizite-ne-shqiperi\/"
    },
    "description": "Ministri i Pun\u00ebve t\u00eb Jashtme i Republik\u00ebs s\u00eb Maqedonis\u00eb, Nikolla Dimitrov, me ftes\u00eb t\u00eb kolegut t\u00eb tij Ditmir Bushati, sot do t\u00eb q\u00ebndroj\u00eb p\u00ebr vizit\u00eb pune n\u00eb Republik\u00ebn e Shqip\u00ebris\u00eb. N\u00eb suaza t\u00eb vizit\u00ebs, krahas me nikoqirin, \u00ebsht\u00eb parapar\u00eb Dimitrov t\u00eb ",
    "datePublished": "2017-07-25",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/Nikolla-Dimitrov-234sasdds-2.jpg",
        "width": 900,
        "height": 525
    },
    "author": {
        "@type": "Person",
        "@id": "#person-EminAxhami",
        "name": "Emin Axhami"
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ]
}</script>


<link rel="icon" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-83x83.png" sizes="32x32" />
<link rel="icon" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.header-style-2 .main-menu.menu{    height: 50px;
    overflow-y: hidden;
    margin-bottom: -3px;
    padding-top: 10px;
    margin-top: -20px;}
    
.main-menu.menu > li:hover > a:before, .main-menu.menu > li.current-menu-parent > a:before, .main-menu.menu > li.current-menu-item > a:before{
content: '';
    display: block;
    width: 100%;
    height: 3px;
    background-color: #0080ce;
    position: absolute;
    bottom: 10px;
    left: 0;    
}    

.site-header .site-branding .logo{
        margin: 0;
    line-height: 0;
    font-size: 50px;
    text-align: left;
    left: -6px;
    position: relative;
    
}
.section-heading .other-link .h-text{margin-left: 0;
    color: #484848;
    font-weight: 400;
    text-transform: capitalize;
    font-size: 98%;
    padding: 4px 8px 4px 17px;}
..widget .widget-heading, .section-heading{padding: 0px 0 0;} 
.section-heading{margin: 0 0 0px;
    font-size: 16px;
    line-height: 20px;
    position: relative;}
    
.widget .widget-heading, .section-heading{padding: 0px 0 0;}
.section-heading:before{content: '';
    display: inline-block;
    height: 0px;
    position: absolute;
    top: 100%;
    left: 0;
    width: 100%;
    background: #e2e2e2;
    background: rgba(0, 0, 0, 0.10);}
.site-header.full-width .topbar, .site-header.boxed .topbar .topbar-inner{border-color: #e6e6e6;
    top: -4px;
    position: relative;}  
    
.site-header.boxed .topbar .topbar-inner{background-color: transparent;}
.topbar .topbar-inner{padding: 4px 0 0px}
.site-header .search-container .search-box .search-form .search-field{ border: none;
    width: 100%;
    height: 27px;
    background: transparent;
    line-height: 45px;
    font-size: 14px;
    color: #000000;
    box-shadow: 0px 0px 28px 1px #d8d8d8;
    font-weight: 900;}
.listing.listing-mix-1-2 .column-1{    width: 50%;
    float: left;
    padding-right: 0px;}    
    
.hostbal{
background: url(./hostbalwhitefooter.png) no-repeat;
    width: 100px;
    height: 39px;
    float: right; 
    position: relative;
    top: -10px;
}
.footer-menu-container{
    border-bottom: 2px solid #ffffff;
    border-bottom: 2px solid rgba(255, 255, 255, 0.30);
    padding: 10px 0;
    margin-bottom: 10px;    
    
}
.site-footer .copy-footer{
        padding: 0px 0 0px;
    background: #0080ce;
}
.site-footer .footer-social-icons{
    background: linear-gradient(to right, #4a639f 27%, rgb(249, 116, 16) 63%) !important;: 0px 0;
    padding: 0px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-88600 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.1.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
								<div class="site-description">E përditshme informative</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.koha.mk">
					<input type="text" name="s" value=""
					       placeholder="Kërko...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/gazetakoha" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Pëlqime</span></a></li><li class="social-item twitter"><a href="https://twitter.com/gazeta_koha" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Ndjekës</span></a></li><li class="social-item google"><a href="https://plus.google.com/107550015356170659470" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Ndjekës</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCrLUK0hBcOofP3Zh2PpLqeQ" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Abonime</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">E martë, 25  Korrik  2017</span>
					</li>
					<li id="menu-item-33521" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33521"><a href="http://www.koha.mk/reth-nesh-2/">Reth nesh</a></li>
<li id="menu-item-33518" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33518"><a href="http://www.koha.mk/reth-nesh/">Impresumi</a></li>
<li id="menu-item-33519" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33519"><a href="http://www.koha.mk/marketing/">Marketing</a></li>
<li id="menu-item-41169" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41169"><a href="http://www.koha.mk/nakontaktoni/">Na kontaktoni</a></li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://www.koha.mk/" itemprop="url" rel="home">
					<img id="site-logo" src="http://koha.mk/2017beta/wp-content/uploads/2017/02/kohalogo.png"
			     alt="KOHA"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="betteradscontainer betterads-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo betterads-align-center betterad-column-1"><div id="betterad-44010-1596928465" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44010" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-21 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><img src="http://www.koha.mk/wp-content/uploads/2017/05/koha-flash-1.gif"></a></div></div></div></div></div></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-21');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-70788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-70788"><a href="http://www.koha.mk">Ballina</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-306"><a href="http://www.koha.mk/kategoria/aktuale/">Aktuale</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-1 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-88618 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="VMRO-DPMNE: PSP-ja është e obliguar t&#8217;i shkatërrojë të gjitha materialet e përgjuara ilegale" data-src="http://www.koha.mk/wp-content/uploads/2017/07/vmro-dpmne-3323322333322-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vmro-dpmne-3323322333322-210x136.jpg&quot;,&quot;279&quot;:&quot;vmro-dpmne-3323322333322-279x220.jpg&quot;,&quot;357&quot;:&quot;vmro-dpmne-3323322333322-357x210.jpg&quot;,&quot;750&quot;:&quot;vmro-dpmne-3323322333322-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/vmro-dpmne-psp-ja-eshte-e-obliguar-ti-shkaterroje-te-gjitha-materialet-e-pergjuara-ilegale/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/vmro-dpmne-psp-ja-eshte-e-obliguar-ti-shkaterroje-te-gjitha-materialet-e-pergjuara-ilegale/" class="post-title post-url">
				VMRO-DPMNE: PSP-ja është e obliguar t&#8217;i shkatërrojë të gjitha materialet e&hellip;			</a>
		</h2>
			</article>
	<article class="post-88615 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Ministri Taravari për vizitë në SHBA" data-src="http://www.koha.mk/wp-content/uploads/2017/07/taravari-998765-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;taravari-998765-1-210x136.jpg&quot;,&quot;279&quot;:&quot;taravari-998765-1-279x220.jpg&quot;,&quot;357&quot;:&quot;taravari-998765-1-357x210.jpg&quot;,&quot;750&quot;:&quot;taravari-998765-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ministri-taravari-per-vizite-ne-shba/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ministri-taravari-per-vizite-ne-shba/" class="post-title post-url">
				Ministri Taravari për vizitë në SHBA			</a>
		</h2>
			</article>
	<article class="post-88612 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Takim i ministrit Saliji me ambasadoren kroate Barishiq" data-src="http://www.koha.mk/wp-content/uploads/2017/07/Saliji-Barishiq-33333333-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Saliji-Barishiq-33333333-210x136.jpg&quot;,&quot;279&quot;:&quot;Saliji-Barishiq-33333333-279x220.jpg&quot;,&quot;357&quot;:&quot;Saliji-Barishiq-33333333-357x210.jpg&quot;,&quot;750&quot;:&quot;Saliji-Barishiq-33333333-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/takim-i-ministrit-saliji-me-ambasadoren-kroate-barishiq/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/takim-i-ministrit-saliji-me-ambasadoren-kroate-barishiq/" class="post-title post-url">
				Takim i ministrit Saliji me ambasadoren kroate Barishiq			</a>
		</h2>
			</article>
	<article class="post-88609 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Në 12 fatkeqësi komunikacioni në Shkup një i lënduar rëndë" data-src="http://www.koha.mk/wp-content/uploads/2017/07/aksidente-1111111-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;aksidente-1111111-1-210x136.jpg&quot;,&quot;279&quot;:&quot;aksidente-1111111-1-279x220.jpg&quot;,&quot;357&quot;:&quot;aksidente-1111111-1-357x210.jpg&quot;,&quot;750&quot;:&quot;aksidente-1111111-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ne-12-fatkeqesi-komunikacioni-ne-shkup-nje-i-lenduar-rende/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ne-12-fatkeqesi-komunikacioni-ne-shkup-nje-i-lenduar-rende/" class="post-title post-url">
				Në 12 fatkeqësi komunikacioni në Shkup një i lënduar rëndë			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_329936353 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f6b527e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="329936353"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="329936353" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-730"><a href="http://www.koha.mk/kategoria/rajon/">Rajon</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-93 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-88441 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Vuçiq për Kosovën: Të jemi realë, mos të fshehim kokën si struci" data-src="http://www.koha.mk/wp-content/uploads/2017/07/vucic-2131312312-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vucic-2131312312-210x136.jpg&quot;,&quot;279&quot;:&quot;vucic-2131312312-279x220.jpg&quot;,&quot;357&quot;:&quot;vucic-2131312312-357x210.jpg&quot;,&quot;750&quot;:&quot;vucic-2131312312-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/vuciq-per-kosoven-te-jemi-reale-mos-te-fshehim-koken-si-struci/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/vuciq-per-kosoven-te-jemi-reale-mos-te-fshehim-koken-si-struci/" class="post-title post-url">
				Vuçiq për Kosovën: Të jemi realë, mos të fshehim kokën si struci			</a>
		</h2>
			</article>
	<article class="post-88291 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Lulzim Basha rikonfirmohet në krye të PD, fiton ndaj Selamit" data-src="http://www.koha.mk/wp-content/uploads/2017/07/PD-luli-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PD-luli-210x136.jpg&quot;,&quot;279&quot;:&quot;PD-luli-279x220.jpg&quot;,&quot;357&quot;:&quot;PD-luli-357x210.jpg&quot;,&quot;750&quot;:&quot;PD-luli-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/lulzim-basha-rikonfirmohet-ne-krye-te-pd-fiton-ndaj-selamit/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/lulzim-basha-rikonfirmohet-ne-krye-te-pd-fiton-ndaj-selamit/" class="post-title post-url">
				Lulzim Basha rikonfirmohet në krye të PD, fiton ndaj Selamit			</a>
		</h2>
			</article>
	<article class="post-88282 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Yee: Amerika mbetet e përkushtuar ndaj Ballkanit" data-src="http://www.koha.mk/wp-content/uploads/2017/07/ojt-yee-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ojt-yee-210x136.jpg&quot;,&quot;279&quot;:&quot;ojt-yee-279x220.jpg&quot;,&quot;357&quot;:&quot;ojt-yee-357x210.jpg&quot;,&quot;750&quot;:&quot;ojt-yee-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/yee-amerika-mbetet-e-perkushtuar-ndaj-ballkanit/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/yee-amerika-mbetet-e-perkushtuar-ndaj-ballkanit/" class="post-title post-url">
				Yee: Amerika mbetet e përkushtuar ndaj Ballkanit			</a>
		</h2>
			</article>
	<article class="post-88249 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Kurti takohet ambasadorin amerikan" data-src="http://www.koha.mk/wp-content/uploads/2017/07/kurti-ambasadori-amerikan-55555-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kurti-ambasadori-amerikan-55555-210x136.jpg&quot;,&quot;279&quot;:&quot;kurti-ambasadori-amerikan-55555-279x220.jpg&quot;,&quot;357&quot;:&quot;kurti-ambasadori-amerikan-55555-357x210.jpg&quot;,&quot;750&quot;:&quot;kurti-ambasadori-amerikan-55555-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/kurti-takohet-ambasadorin-amerikan/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/kurti-takohet-ambasadorin-amerikan/" class="post-title post-url">
				Kurti takohet ambasadorin amerikan			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-93 clearfix">
			<script>var bs_ajax_paginate_99402225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"93"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1d0ccd2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="99402225"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="99402225" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-94 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-729"><a href="http://www.koha.mk/kategoria/globi/">Globi</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-94 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-88560 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Më shumë se 100 fëmijë emigrantësh të zhdukur: Janë trafikuar në Britani" data-src="http://www.koha.mk/wp-content/uploads/2017/07/emigrantet-sirian-222222-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;emigrantet-sirian-222222-210x136.jpg&quot;,&quot;279&quot;:&quot;emigrantet-sirian-222222-279x220.jpg&quot;,&quot;357&quot;:&quot;emigrantet-sirian-222222-357x210.jpg&quot;,&quot;750&quot;:&quot;emigrantet-sirian-222222-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/me-shume-se-100-femije-emigrantesh-te-zhdukur-jane-trafikuar-ne-britani/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/me-shume-se-100-femije-emigrantesh-te-zhdukur-jane-trafikuar-ne-britani/" class="post-title post-url">
				Më shumë se 100 fëmijë emigrantësh të zhdukur: Janë trafikuar në Britani			</a>
		</h2>
			</article>
	<article class="post-88557 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Horror në Francë, koka e derrit varet në derën e një xhamie" data-src="http://www.koha.mk/wp-content/uploads/2017/07/koka-e-derrit-ne-dere-te-xhamise-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;koka-e-derrit-ne-dere-te-xhamise-210x136.jpg&quot;,&quot;279&quot;:&quot;koka-e-derrit-ne-dere-te-xhamise-279x220.jpg&quot;,&quot;357&quot;:&quot;koka-e-derrit-ne-dere-te-xhamise-357x210.jpg&quot;,&quot;750&quot;:&quot;koka-e-derrit-ne-dere-te-xhamise-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/horror-ne-france-koka-e-derrit-varet-ne-deren-e-nje-xhamie/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/horror-ne-france-koka-e-derrit-varet-ne-deren-e-nje-xhamie/" class="post-title post-url">
				Horror në Francë, koka e derrit varet në derën e një xhamie			</a>
		</h2>
			</article>
	<article class="post-88499 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Horror në Zvicër: Sulm me motorr-sharrë ndaj kalimtarëve, 5 të plagosur" data-src="http://www.koha.mk/wp-content/uploads/2017/07/shafhauzen-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;shafhauzen-1-210x136.jpg&quot;,&quot;279&quot;:&quot;shafhauzen-1-279x220.jpg&quot;,&quot;357&quot;:&quot;shafhauzen-1-357x210.jpg&quot;,&quot;750&quot;:&quot;shafhauzen-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/horror-ne-zvicer-sulm-me-motorr-sharre-ndaj-kalimtareve-5-te-plagosur/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/horror-ne-zvicer-sulm-me-motorr-sharre-ndaj-kalimtareve-5-te-plagosur/" class="post-title post-url">
				Horror në Zvicër: Sulm me motorr-sharrë ndaj kalimtarëve, 5 të plagosur			</a>
		</h2>
			</article>
	<article class="post-88431 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Prezantuesja e njohur televizive indiane humb jetën në mënyrë të tmerrshme (Video)" data-src="http://www.koha.mk/wp-content/uploads/2017/07/prezantuesja-indiane-1222222-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;prezantuesja-indiane-1222222-210x136.jpg&quot;,&quot;279&quot;:&quot;prezantuesja-indiane-1222222-279x220.jpg&quot;,&quot;357&quot;:&quot;prezantuesja-indiane-1222222-357x210.jpg&quot;,&quot;750&quot;:&quot;prezantuesja-indiane-1222222-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/prezantuesja-e-njohur-televizive-indiane-humb-jeten-ne-menyre-te-tmerrshme-video/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/prezantuesja-e-njohur-televizive-indiane-humb-jeten-ne-menyre-te-tmerrshme-video/" class="post-title post-url">
				Prezantuesja e njohur televizive indiane humb jetën në mënyrë të tmerrshme (Video)			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-94 clearfix">
			<script>var bs_ajax_paginate_1336803851 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"94"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"8abd306"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1336803851"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1336803851" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-307"><a href="http://www.koha.mk/kategoria/forum/">Forum</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-46 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-88621 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="Zona ekonomike rajonale  e Ballkanit Perëndimor" data-src="http://www.koha.mk/wp-content/uploads/2017/07/zona-ekonomike-tetove-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;zona-ekonomike-tetove-210x136.jpg&quot;,&quot;279&quot;:&quot;zona-ekonomike-tetove-279x220.jpg&quot;,&quot;357&quot;:&quot;zona-ekonomike-tetove-357x210.jpg&quot;,&quot;750&quot;:&quot;zona-ekonomike-tetove-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/zona-ekonomike-rajonale-e-ballkanit-perendimor/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/zona-ekonomike-rajonale-e-ballkanit-perendimor/" class="post-title post-url">
				Zona ekonomike rajonale e Ballkanit Perëndimor			</a>
		</h2>
			</article>
	<article class="post-87867 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="Përse BE po krijon një mini-Jugosllavi në Ballkan?" data-src="http://www.koha.mk/wp-content/uploads/2017/07/22.45-FORUM-Përse-BE-po-krijon-një-mini-jugosllavi-KRYESORE-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22.45-FORUM-P\u00ebrse-BE-po-krijon-nj\u00eb-mini-jugosllavi-KRYESORE-210x136.jpg&quot;,&quot;279&quot;:&quot;22.45-FORUM-P\u00ebrse-BE-po-krijon-nj\u00eb-mini-jugosllavi-KRYESORE-279x220.jpg&quot;,&quot;357&quot;:&quot;22.45-FORUM-P\u00ebrse-BE-po-krijon-nj\u00eb-mini-jugosllavi-KRYESORE-357x210.jpg&quot;,&quot;750&quot;:&quot;22.45-FORUM-P\u00ebrse-BE-po-krijon-nj\u00eb-mini-jugosllavi-KRYESORE-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/perse-be-po-krijon-nje-mini-jugosllavi-ne-ballkan/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/perse-be-po-krijon-nje-mini-jugosllavi-ne-ballkan/" class="post-title post-url">
				Përse BE po krijon një mini-Jugosllavi në Ballkan?			</a>
		</h2>
			</article>
	<article class="post-87582 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="Benjamini, djali nga Tetova që duhej përcjellë si hero" data-src="http://www.koha.mk/wp-content/uploads/2017/07/deti-i-vlores-aaaa-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;deti-i-vlores-aaaa-210x136.jpg&quot;,&quot;279&quot;:&quot;deti-i-vlores-aaaa-279x220.jpg&quot;,&quot;357&quot;:&quot;deti-i-vlores-aaaa-357x210.jpg&quot;,&quot;750&quot;:&quot;deti-i-vlores-aaaa-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/benjamini-djali-nga-tetova-qe-duhej-percjelle-si-hero/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/benjamini-djali-nga-tetova-qe-duhej-percjelle-si-hero/" class="post-title post-url">
				Benjamini, djali nga Tetova që duhej përcjellë si hero			</a>
		</h2>
			</article>
	<article class="post-86703 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="Sa i shëndetshëm është sistemi financiar global?" data-src="http://www.koha.mk/wp-content/uploads/2017/07/20.40-FORUM-Sa-i-shëndetshëm-është-sistemi-financiar-global....-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;20.40-FORUM-Sa-i-sh\u00ebndetsh\u00ebm-\u00ebsht\u00eb-sistemi-financiar-global....-210x136.jpg&quot;,&quot;279&quot;:&quot;20.40-FORUM-Sa-i-sh\u00ebndetsh\u00ebm-\u00ebsht\u00eb-sistemi-financiar-global....-279x220.jpg&quot;,&quot;357&quot;:&quot;20.40-FORUM-Sa-i-sh\u00ebndetsh\u00ebm-\u00ebsht\u00eb-sistemi-financiar-global....-357x210.jpg&quot;,&quot;750&quot;:&quot;20.40-FORUM-Sa-i-sh\u00ebndetsh\u00ebm-\u00ebsht\u00eb-sistemi-financiar-global....-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/sa-i-shendetshem-eshte-sistemi-financiar-global/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/sa-i-shendetshem-eshte-sistemi-financiar-global/" class="post-title post-url">
				Sa i shëndetshëm është sistemi financiar global?			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix">
			<script>var bs_ajax_paginate_1915676958 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0651443"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1915676958"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1915676958" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-308"><a href="http://www.koha.mk/kategoria/kulture/">Kulturë</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-47 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-88459 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Komedia &#8220;Kërkohet një kloun i vjetër&#8221; në Verën e Shkupit" data-src="http://www.koha.mk/wp-content/uploads/2017/07/kerkohet-klouni-i-vjeter-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kerkohet-klouni-i-vjeter-210x136.jpg&quot;,&quot;279&quot;:&quot;kerkohet-klouni-i-vjeter-279x220.jpg&quot;,&quot;357&quot;:&quot;kerkohet-klouni-i-vjeter-357x210.jpg&quot;,&quot;750&quot;:&quot;kerkohet-klouni-i-vjeter-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/komedia-kerkohet-nje-kloun-i-vjeter-ne-veren-e-shkupit/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/komedia-kerkohet-nje-kloun-i-vjeter-ne-veren-e-shkupit/" class="post-title post-url">
				Komedia &#8220;Kërkohet një kloun i vjetër&#8221; në Verën e Shkupit			</a>
		</h2>
			</article>
	<article class="post-87513 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Filmi gjerman &#8220;Toni Erdman&#8221; në &#8220;Verën e Shkupit&#8221;" data-src="http://www.koha.mk/wp-content/uploads/2017/07/toni-erdman-w23322-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;toni-erdman-w23322-210x136.jpg&quot;,&quot;279&quot;:&quot;toni-erdman-w23322-279x220.jpg&quot;,&quot;357&quot;:&quot;toni-erdman-w23322-357x210.jpg&quot;,&quot;750&quot;:&quot;toni-erdman-w23322-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/filmi-gjerman-toni-erdman-ne-veren-e-shkupit/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/filmi-gjerman-toni-erdman-ne-veren-e-shkupit/" class="post-title post-url">
				Filmi gjerman &#8220;Toni Erdman&#8221; në &#8220;Verën e Shkupit&#8221;			</a>
		</h2>
			</article>
	<article class="post-86711 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Fotografitë e fundit dhe jeta e Frida Kahlos (FOTO)" data-src="http://www.koha.mk/wp-content/uploads/2017/07/21.20-KULTURE-Fotografitë-e-fundit-dhe-jeta-e-Frida-Kahlos.............-11-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;21.20-KULTURE-Fotografit\u00eb-e-fundit-dhe-jeta-e-Frida-Kahlos.............-11-210x136.jpg&quot;,&quot;279&quot;:&quot;21.20-KULTURE-Fotografit\u00eb-e-fundit-dhe-jeta-e-Frida-Kahlos.............-11-279x220.jpg&quot;,&quot;357&quot;:&quot;21.20-KULTURE-Fotografit\u00eb-e-fundit-dhe-jeta-e-Frida-Kahlos.............-11-357x210.jpg&quot;,&quot;750&quot;:&quot;21.20-KULTURE-Fotografit\u00eb-e-fundit-dhe-jeta-e-Frida-Kahlos.............-11-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/fotografite-e-fundit-dhe-jeta-e-frida-kahlos-foto/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/fotografite-e-fundit-dhe-jeta-e-frida-kahlos-foto/" class="post-title post-url">
				Fotografitë e fundit dhe jeta e Frida Kahlos (FOTO)			</a>
		</h2>
			</article>
	<article class="post-86409 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Shtegtimi i hënës mbi verandë" data-src="http://www.koha.mk/wp-content/uploads/2017/07/22.50-KULTURE-KRYESORE-Ismail-Arsllani-Shtegtimi-i-henes-mbi-verande...-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22.50-KULTURE-KRYESORE-Ismail-Arsllani-Shtegtimi-i-henes-mbi-verande...-2-210x136.jpg&quot;,&quot;279&quot;:&quot;22.50-KULTURE-KRYESORE-Ismail-Arsllani-Shtegtimi-i-henes-mbi-verande...-2-279x220.jpg&quot;,&quot;357&quot;:&quot;22.50-KULTURE-KRYESORE-Ismail-Arsllani-Shtegtimi-i-henes-mbi-verande...-2-357x210.jpg&quot;,&quot;750&quot;:&quot;22.50-KULTURE-KRYESORE-Ismail-Arsllani-Shtegtimi-i-henes-mbi-verande...-2-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/shtegtimi-i-henes-mbi-verande/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/shtegtimi-i-henes-mbi-verande/" class="post-title post-url">
				Shtegtimi i hënës mbi verandë			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-47 clearfix">
			<script>var bs_ajax_paginate_1052498798 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"47"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a2ae50"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1052498798"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1052498798" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-63508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-63508"><a href="http://www.koha.mk/kategoria/speciale/">Speciale</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://www.koha.mk/kategoria/speciale/"
					   data-target="#mtab-1767640971-49"
					   data-toggle="tab" aria-expanded="true"
					   class="term-49">
						<i class="fa fa-angle-right"></i> TË GJITHA					</a>
				</li>
									<li>
						<a href="http://www.koha.mk/kategoria/speciale/tech/"
						   data-target="#mtab-1767640971-52"
						   data-deferred-init="1618905860"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-52">
							<i class="fa fa-angle-right"></i> Tech						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/studime/"
						   data-target="#mtab-1767640971-51"
						   data-deferred-init="1164670143"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-51">
							<i class="fa fa-angle-right"></i> Studime						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/dossier/"
						   data-target="#mtab-1767640971-90"
						   data-deferred-init="41974164"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-90">
							<i class="fa fa-angle-right"></i> Dossier						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/infrared/"
						   data-target="#mtab-1767640971-50"
						   data-deferred-init="1738810711"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-50">
							<i class="fa fa-angle-right"></i> Infrared						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/reportazh/"
						   data-target="#mtab-1767640971-92"
						   data-deferred-init="1393862173"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-92">
							<i class="fa fa-angle-right"></i> Reportazh						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/fotogaleri/"
						   data-target="#mtab-1767640971-91"
						   data-deferred-init="1030508943"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-91">
							<i class="fa fa-angle-right"></i> Fotogaleri						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/kuriozitete/"
						   data-target="#mtab-1767640971-53"
						   data-deferred-init="1822099352"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-53">
							<i class="fa fa-angle-right"></i> Kuriozitete						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1767640971-49">
							<div class="bs-pagination-wrapper main-term-49 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88589 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49">

					<div class="featured clearfix">
								<a  title="Viti i trazirave i Turqisë. Analiza e Carl Bildt" data-src="http://www.koha.mk/wp-content/uploads/2017/07/ushtria-turke-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ushtria-turke-210x136.jpg&quot;,&quot;279&quot;:&quot;ushtria-turke-279x220.jpg&quot;,&quot;357&quot;:&quot;ushtria-turke-357x210.jpg&quot;,&quot;750&quot;:&quot;ushtria-turke-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/viti-i-trazirave-i-turqise-analiza-e-carl-bildt/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/viti-i-trazirave-i-turqise-analiza-e-carl-bildt/" class="post-title post-url">
				Viti i trazirave i Turqisë. Analiza e Carl Bildt			</a>
		</h2>
			</article>
	<article class="post-88586 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-49">

					<div class="featured clearfix">
								<a  title="Faik Konica: Ju rrëfej legjendat dhe të vërtetat për Skënderbeun" data-src="http://www.koha.mk/wp-content/uploads/2017/07/faik-konica-1-696x453-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;faik-konica-1-696x453-210x136.jpg&quot;,&quot;279&quot;:&quot;faik-konica-1-696x453-279x220.jpg&quot;,&quot;357&quot;:&quot;faik-konica-1-696x453-357x210.jpg&quot;,&quot;750&quot;:&quot;faik-konica-1-696x453-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/faik-konica-ju-rrefej-legjendat-dhe-te-vertetat-per-skenderbeun/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/faik-konica-ju-rrefej-legjendat-dhe-te-vertetat-per-skenderbeun/" class="post-title post-url">
				Faik Konica: Ju rrëfej legjendat dhe të vërtetat për Skënderbeun			</a>
		</h2>
			</article>
	<article class="post-88583 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-52">

					<div class="featured clearfix">
								<a  title="Google Play Protect, antivirusi për Android" data-src="http://www.koha.mk/wp-content/uploads/2017/07/google-1-696x382-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;google-1-696x382-210x136.jpg&quot;,&quot;279&quot;:&quot;google-1-696x382-279x220.jpg&quot;,&quot;357&quot;:&quot;google-1-696x382-357x210.jpg&quot;,&quot;750&quot;:&quot;google-1-696x382-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/google-play-protect-antivirusi-per-android/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/google-play-protect-antivirusi-per-android/" class="post-title post-url">
				Google Play Protect, antivirusi për Android			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-49 clearfix">
			<script>var bs_ajax_paginate_1400205875 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"49"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c8a7ec1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1400205875"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1400205875" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1767640971-52">
								<div class="bs-pagination-wrapper main-term-52 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1618905860">
			<script>var bs_deferred_loading_bsd_1618905860 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":52},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"744d7df"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1767640971-51">
								<div class="bs-pagination-wrapper main-term-51 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1164670143">
			<script>var bs_deferred_loading_bsd_1164670143 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":51},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"3bb7b56"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1767640971-90">
								<div class="bs-pagination-wrapper main-term-90 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_41974164">
			<script>var bs_deferred_loading_bsd_41974164 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":90},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5ebde2c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1767640971-50">
								<div class="bs-pagination-wrapper main-term-50 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1738810711">
			<script>var bs_deferred_loading_bsd_1738810711 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":50},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c0afda5"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1767640971-92">
								<div class="bs-pagination-wrapper main-term-92 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1393862173">
			<script>var bs_deferred_loading_bsd_1393862173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":92},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9b85cbe"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1767640971-91">
								<div class="bs-pagination-wrapper main-term-91 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1030508943">
			<script>var bs_deferred_loading_bsd_1030508943 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":91},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"257c7cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1767640971-53">
								<div class="bs-pagination-wrapper main-term-53 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1822099352">
			<script>var bs_deferred_loading_bsd_1822099352 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":53},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"07e6df7"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-315"><a href="http://www.koha.mk/kategoria/sport/">Sport</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-88593 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="Shkëndija për herë të katërt do të luaj si mysafir" data-src="http://www.koha.mk/wp-content/uploads/2017/07/11-1024x682-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;11-1024x682-1-210x136.png&quot;,&quot;279&quot;:&quot;11-1024x682-1-279x220.png&quot;,&quot;357&quot;:&quot;11-1024x682-1-357x210.png&quot;,&quot;750&quot;:&quot;11-1024x682-1-750x430.png&quot;}}"					class="img-holder" href="http://www.koha.mk/shkendija-per-here-te-katert-do-te-luaj-si-mysafir/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/shkendija-per-here-te-katert-do-te-luaj-si-mysafir/" class="post-title post-url">
				Shkëndija për herë të katërt do të luaj si mysafir			</a>
		</h2>
			</article>
	<article class="post-88462 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="Gazetaret e sportit provokojnë me bikini (FOTO)" data-src="http://www.koha.mk/wp-content/uploads/2017/07/moderatore-300x194-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;moderatore-300x194-210x136.png&quot;,&quot;279&quot;:&quot;moderatore-300x194-279x220.png&quot;,&quot;357&quot;:&quot;moderatore-300x194-357x210.png&quot;,&quot;750&quot;:&quot;moderatore-300x194-750x430.png&quot;}}"					class="img-holder" href="http://www.koha.mk/gazetaret-e-sportit-provokojne-me-bikini-foto/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/gazetaret-e-sportit-provokojne-me-bikini-foto/" class="post-title post-url">
				Gazetaret e sportit provokojnë me bikini (FOTO)			</a>
		</h2>
			</article>
	<article class="post-88517 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="S&#8217;ka negociata për Aubameyang" data-src="http://www.koha.mk/wp-content/uploads/2017/07/59730b8e7a281d6d09000001-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;59730b8e7a281d6d09000001-210x136.jpg&quot;,&quot;279&quot;:&quot;59730b8e7a281d6d09000001-279x220.jpg&quot;,&quot;357&quot;:&quot;59730b8e7a281d6d09000001-357x210.jpg&quot;,&quot;750&quot;:&quot;59730b8e7a281d6d09000001-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ska-negociata-per-aubameyang/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ska-negociata-per-aubameyang/" class="post-title post-url">
				S&#8217;ka negociata për Aubameyang			</a>
		</h2>
			</article>
	<article class="post-88514 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="Nga humbja e nënës tek fitimi i Ligës së Kampionëve, rrugëtimi i vështirë i Asensios" data-src="http://www.koha.mk/wp-content/uploads/2017/07/marco-asensio-real-madrid-bayern-munich-ucl-18042017_79w07tmkvc217g5emhohzmy9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;marco-asensio-real-madrid-bayern-munich-ucl-18042017_79w07tmkvc217g5emhohzmy9-210x136.jpg&quot;,&quot;279&quot;:&quot;marco-asensio-real-madrid-bayern-munich-ucl-18042017_79w07tmkvc217g5emhohzmy9-279x220.jpg&quot;,&quot;357&quot;:&quot;marco-asensio-real-madrid-bayern-munich-ucl-18042017_79w07tmkvc217g5emhohzmy9-357x210.jpg&quot;,&quot;750&quot;:&quot;marco-asensio-real-madrid-bayern-munich-ucl-18042017_79w07tmkvc217g5emhohzmy9-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/nga-humbja-e-nenes-tek-fitimi-i-liges-se-kampioneve-rrugetimi-i-veshtire-i-asensios/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/nga-humbja-e-nenes-tek-fitimi-i-liges-se-kampioneve-rrugetimi-i-veshtire-i-asensios/" class="post-title post-url">
				Nga humbja e nënës tek fitimi i Ligës së Kampionëve, rrugëtimi i vështirë i Asensios			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_1723012796 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"882158d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1723012796"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1723012796" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-309"><a href="http://www.koha.mk/kategoria/ndryshe-me/">Ndryshe me &#8230;</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-54 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-87056 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="Të thuash të vërtetën nuk është guxim, nuk është trimëri&#8230;" data-src="http://www.koha.mk/wp-content/uploads/2017/07/16.15-NDRYSHE-ME-KRYESORE-Seladin-Xhezairi-1...-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;16.15-NDRYSHE-ME-KRYESORE-Seladin-Xhezairi-1...-210x136.jpg&quot;,&quot;279&quot;:&quot;16.15-NDRYSHE-ME-KRYESORE-Seladin-Xhezairi-1...-279x220.jpg&quot;,&quot;357&quot;:&quot;16.15-NDRYSHE-ME-KRYESORE-Seladin-Xhezairi-1...-357x210.jpg&quot;,&quot;750&quot;:&quot;16.15-NDRYSHE-ME-KRYESORE-Seladin-Xhezairi-1...-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/te-thuash-te-verteten-nuk-eshte-guxim-nuk-eshte-trimeri/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/te-thuash-te-verteten-nuk-eshte-guxim-nuk-eshte-trimeri/" class="post-title post-url">
				Të thuash të vërtetën nuk është guxim, nuk është trimëri&#8230;			</a>
		</h2>
			</article>
	<article class="post-86797 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="Rrahja e zbrazët e gjoksit me simbole kombëtare, është e shpifur" data-src="http://www.koha.mk/wp-content/uploads/2017/07/23.30-NDRYSHE-ME-KRYESORE-Lulёzim-Agai.........-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;23.30-NDRYSHE-ME-KRYESORE-Lul\u0451zim-Agai.........-1-210x136.jpg&quot;,&quot;279&quot;:&quot;23.30-NDRYSHE-ME-KRYESORE-Lul\u0451zim-Agai.........-1-279x220.jpg&quot;,&quot;357&quot;:&quot;23.30-NDRYSHE-ME-KRYESORE-Lul\u0451zim-Agai.........-1-357x210.jpg&quot;,&quot;750&quot;:&quot;23.30-NDRYSHE-ME-KRYESORE-Lul\u0451zim-Agai.........-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/rrahja-e-zbrazet-e-gjoksit-me-simbole-kombetare-eshte-e-shpifur/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/rrahja-e-zbrazet-e-gjoksit-me-simbole-kombetare-eshte-e-shpifur/" class="post-title post-url">
				Rrahja e zbrazët e gjoksit me simbole kombëtare, është e shpifur			</a>
		</h2>
			</article>
	<article class="post-86346 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="Ka profesorë që nuk e njohin as fushën e tyre" data-src="http://www.koha.mk/wp-content/uploads/2017/07/21.30-NDRYSHE-ME-KRYESORE-AURORA-NDRIO-KARAMETI.....-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;21.30-NDRYSHE-ME-KRYESORE-AURORA-NDRIO-KARAMETI.....-6-210x136.jpg&quot;,&quot;279&quot;:&quot;21.30-NDRYSHE-ME-KRYESORE-AURORA-NDRIO-KARAMETI.....-6-279x220.jpg&quot;,&quot;357&quot;:&quot;21.30-NDRYSHE-ME-KRYESORE-AURORA-NDRIO-KARAMETI.....-6-357x210.jpg&quot;,&quot;750&quot;:&quot;21.30-NDRYSHE-ME-KRYESORE-AURORA-NDRIO-KARAMETI.....-6-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ka-profesore-qe-nuk-e-njohin-as-fushen-e-tyre/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ka-profesore-qe-nuk-e-njohin-as-fushen-e-tyre/" class="post-title post-url">
				Ka profesorë që nuk e njohin as fushën e tyre			</a>
		</h2>
			</article>
	<article class="post-85844 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="Ishte fat i madh të jem studente e Nina Mulës" data-src="http://www.koha.mk/wp-content/uploads/2017/07/22.30-NDRYSHE-ME-KRYESORE-Dëshira-Ahmeti-Kërliu........-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22.30-NDRYSHE-ME-KRYESORE-D\u00ebshira-Ahmeti-K\u00ebrliu........-7-210x136.jpg&quot;,&quot;279&quot;:&quot;22.30-NDRYSHE-ME-KRYESORE-D\u00ebshira-Ahmeti-K\u00ebrliu........-7-279x220.jpg&quot;,&quot;357&quot;:&quot;22.30-NDRYSHE-ME-KRYESORE-D\u00ebshira-Ahmeti-K\u00ebrliu........-7-357x210.jpg&quot;,&quot;750&quot;:&quot;22.30-NDRYSHE-ME-KRYESORE-D\u00ebshira-Ahmeti-K\u00ebrliu........-7-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ishte-fat-i-madh-te-jem-studente-e-nina-mules/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ishte-fat-i-madh-te-jem-studente-e-nina-mules/" class="post-title post-url">
				Ishte fat i madh të jem studente e Nina Mulës			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-54 clearfix">
			<script>var bs_ajax_paginate_1497055988 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"54"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fb0cd7a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1497055988"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1497055988" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.koha.mk">
	<input type="search" class="search-field"
	       placeholder="Kërko..."
	       value="" name="s"
	       title="Kërko për:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kërko">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://www.koha.mk/" itemprop="url" rel="home">
									<img src="http://koha.mk/2017beta/wp-content/uploads/2017/02/kohalogo.png"
					     alt="KOHA"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://www.koha.mk">
	<input type="search" class="search-field"
	       placeholder="Kërko..."
	       value="" name="s"
	       title="Kërko për:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kërko">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-88600" class="post-88600 post type-post status-publish format-standard has-post-thumbnail  category-aktuale single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://www.koha.mk/wp-content/uploads/2017/07/Nikolla-Dimitrov-234sasdds-2.jpg"><img  alt="" data-src="http://www.koha.mk/wp-content/uploads/2017/07/Nikolla-Dimitrov-234sasdds-2-750x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Dimitrov për vizitë në Shqipëri</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-07-25T09:38:20+00:00">Publikuar në <b>Kor 25, 2017</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix">
			<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="88600"><i class="bf-icon  fa fa-eye"></i> <b class="number">19</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Shpërndaj</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.koha.mk%2Fdimitrov-per-vizite-ne-shqiperi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Dimitrov për vizitë në Shqipëri @gazeta_koha&url=http%3A%2F%2Fwww.koha.mk%2Fdimitrov-per-vizite-ne-shqiperi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Dimitrov për vizitë në Shqipëri %0A%0A http%3A%2F%2Fwww.koha.mk%2Fdimitrov-per-vizite-ne-shqiperi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item viber"><a href="viber://forward?text=Dimitrov për vizitë në Shqipëri http%3A%2F%2Fwww.koha.mk%2Fdimitrov-per-vizite-ne-shqiperi%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="bf-icon bsfi-viber"></i></a></li>				</ul>
				</div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="betteradscontainer betterads-clearfix betterads-post-top betterads-float-center betterads-align-center betterad-column-1"><div id="betterad-44002-1145837168" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44002" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-20 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-20 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-20');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div><p>Ministri i Punëve të Jashtme i Republikës së Maqedonisë, Nikolla Dimitrov, me ftesë të kolegut të tij Ditmir Bushati, sot do të qëndrojë për vizitë pune në Republikën e Shqipërisë. Në suaza të vizitës, krahas me nikoqirin, është paraparë Dimitrov të realizojë takime edhe me kryetarin e Qeverisë së Republikës së Shqipërisë, Edi Rama dhe me presidentin e Republikës së Shqipërisë, Ilir Meta. Ministria e Punëve të Jashtme kumtoi se pas takimit me shefin e diplomacisë së Republikës së Shqipërisë, është paraparë pres konferencë e përbashkët të dy ministrave.</p>
<div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-float-center betterads-align-center betterad-column-1"><div id="betterad-44096-807718233" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44096" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-23 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-23 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-23');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div>									</div>
																	</article>
								<div class="betteradscontainer betterads-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box betterads-align-center betterad-column-1"><div id="betterad-44097-1161951244" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44097" data-type="custom_code">
					
					

				<div id="bsa-default-extra" class="bsaProContainer bsaProContainer-19 bsa-default-extra bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><style>
		.bsaProContainer-19 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-19');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
						class="fa fa-arrow-left"></i> E Kaluar				</p>
				<h5><a href="http://www.koha.mk/euroambasadori-zhbogar-per-vizite-ne-struge-dhe-vevcani/" rel="prev">Euroambasadori Zhbogar për vizitë në Strugë dhe Vevçani</a></h5>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Tjetra <i
						class="fa fa-arrow-right"></i></p>
				<h5><a href="http://www.koha.mk/mbledhje-e-komisionit-kuvendor-per-pune-dhe-politike-sociale/" rel="next">Mbledhje e Komisionit kuvendor për punë dhe politikë sociale</a></h5>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">Të Ngjajshme</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-88618 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="VMRO-DPMNE: PSP-ja është e obliguar t&#8217;i shkatërrojë të gjitha materialet e përgjuara ilegale" data-src="http://www.koha.mk/wp-content/uploads/2017/07/vmro-dpmne-3323322333322-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vmro-dpmne-3323322333322-210x136.jpg&quot;,&quot;279&quot;:&quot;vmro-dpmne-3323322333322-279x220.jpg&quot;,&quot;357&quot;:&quot;vmro-dpmne-3323322333322-357x210.jpg&quot;,&quot;750&quot;:&quot;vmro-dpmne-3323322333322-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/vmro-dpmne-psp-ja-eshte-e-obliguar-ti-shkaterroje-te-gjitha-materialet-e-pergjuara-ilegale/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/vmro-dpmne-psp-ja-eshte-e-obliguar-ti-shkaterroje-te-gjitha-materialet-e-pergjuara-ilegale/" class="post-title post-url">
				VMRO-DPMNE: PSP-ja është e obliguar t&#8217;i shkatërrojë të gjitha materialet e&hellip;			</a>
		</h2>
			</article>
	<article class="post-88615 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Ministri Taravari për vizitë në SHBA" data-src="http://www.koha.mk/wp-content/uploads/2017/07/taravari-998765-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;taravari-998765-1-210x136.jpg&quot;,&quot;279&quot;:&quot;taravari-998765-1-279x220.jpg&quot;,&quot;357&quot;:&quot;taravari-998765-1-357x210.jpg&quot;,&quot;750&quot;:&quot;taravari-998765-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ministri-taravari-per-vizite-ne-shba/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ministri-taravari-per-vizite-ne-shba/" class="post-title post-url">
				Ministri Taravari për vizitë në SHBA			</a>
		</h2>
			</article>
	<article class="post-88612 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Takim i ministrit Saliji me ambasadoren kroate Barishiq" data-src="http://www.koha.mk/wp-content/uploads/2017/07/Saliji-Barishiq-33333333-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Saliji-Barishiq-33333333-210x136.jpg&quot;,&quot;279&quot;:&quot;Saliji-Barishiq-33333333-279x220.jpg&quot;,&quot;357&quot;:&quot;Saliji-Barishiq-33333333-357x210.jpg&quot;,&quot;750&quot;:&quot;Saliji-Barishiq-33333333-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/takim-i-ministrit-saliji-me-ambasadoren-kroate-barishiq/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/takim-i-ministrit-saliji-me-ambasadoren-kroate-barishiq/" class="post-title post-url">
				Takim i ministrit Saliji me ambasadoren kroate Barishiq			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_118508776 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[88600],"ignore_sticky_posts":1,"category__in":[1]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5e29541"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="118508776"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="118508776" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-text-listing-2-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-2">			<div class="   bs-listing
			bs-listing-listing-text-2 bs-listing-single-tab">
						<h3 class="section-heading main-term-1">

				
											<a href="http://www.koha.mk/kategoria/aktuale/" class="main-link">
							<span
								class="h-text main-term-1"> Më të lexuara</span>
						</a>
					
				
			</h3>
				<div class="listing listing-text listing-text-2 clearfix columns-1">
		<article class="post-48187 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-48">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/rrihen-brutalisht-lojtaret-e-fc-shkupi/" class="post-title post-url">
				Rrihen brutalisht lojtarët e FC Shkupi!			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-26T18:45:46+00:00">Mar 26, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-34054 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/dibranet-e-japonise/" class="post-title post-url">
				Dibranët e Japonisë			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-02-15T21:00:44+00:00">Shk 15, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-40110 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/ose-doreheqja-e-ivanovit-ose-pavaresia-e-ilirides/" class="post-title post-url">
				Ose dorëheqja e Ivanovit, ose pavarësia e Iliridës			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-02T14:49:55+00:00">Mar 2, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-62578 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/sela-leshohet-nga-spitali/" class="post-title post-url">
				Sela lëshohet nga spitali			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-05T15:22:33+00:00">Maj 5, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-26185 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-54">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/nese-e-ke-ne-zemer-dhe-i-perkushtohesh-mjekesia-nuk-eshte-e-veshtire/" class="post-title post-url">
				Nëse e ke në zemër dhe i përkushtohesh, mjekësia nuk është e vështirë			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-01-25T22:00:30+00:00">Jan 25, 2017</time></span>
						</div>
				</div>
	</article>
	</div>
				</div>
			</div>
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-7 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-7 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="betteradscontainer betterads-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop location-footer_before betterads-align-center betterad-column-1"><div id="betterad-44127-193559046" class="betterad-container betterad-type-custom_code  betterads-hide-on-tablet-portrait betterads-hide-on-tablet-landscape betterads-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44127" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-24 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-24 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-24');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div></div>	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/gazetakoha" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item twitter"><a href="https://twitter.com/gazeta_koha" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCrLUK0hBcOofP3Zh2PpLqeQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item rss"><a href="https://www.koha.mk/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-name">RSS</span><span class="item-title-join">Subscribe our RSS</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-41144" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41144"><a href="http://www.koha.mk/bs-front-page/">Ballina</a></li>
<li id="menu-item-41145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-41145"><a href="http://www.koha.mk/kategoria/aktuale/">Aktuale</a></li>
<li id="menu-item-41146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-41146"><a href="http://www.koha.mk/kategoria/forum/">Forum</a></li>
<li id="menu-item-41147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-41147"><a href="http://www.koha.mk/kategoria/kulture/">Kulturë</a></li>
<li id="menu-item-41148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-41148"><a href="http://www.koha.mk/kategoria/sport/">Sport</a></li>
<li id="menu-item-41149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-41149"><a href="http://www.koha.mk/kategoria/speciale/">Speciale</a></li>
<li id="menu-item-41150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-41150"><a href="http://www.koha.mk/kategoria/ndryshe-me/">Ndryshe me &#8230;</a></li>
<li id="menu-item-41154" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41154"><a href="http://www.koha.mk/reth-nesh-2/">Reth nesh</a></li>
<li id="menu-item-41151" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41151"><a href="http://www.koha.mk/reth-nesh/">Impresumi</a></li>
<li id="menu-item-41152" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41152"><a href="http://www.koha.mk/marketing/">Marketing</a></li>
<li id="menu-item-41322" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41322"><a href="http://www.koha.mk/nakontaktoni/">Na kontaktoni</a></li>
<li id="menu-item-41156" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41156"><a href="http://www.koha.mk/raporto/">RAPORTO!</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - KOHA - E përditshme informative - Të gjitha të drejtat e rezervuara.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a class="hostbal" target="_blank" href="http://www.hostbal.com/" title="HOSTED & DEVELOPED BY: HOSTBAL.COM"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59120209-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u00cb GJITHA","tabs_more":"M\u00eb tep\u00ebr","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Artikujt<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorit\u00eb<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiketat<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","post_id":"88600"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/291b3.js"></script>

<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Mbylle","currentText":"Sot","monthNames":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"monthNamesShort":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"nextText":"Pasuesja","prevText":"I m\u00ebparshmi","dayNames":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"dayNamesShort":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"],"dayNamesMin":["D","H","M","M","E","P","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/a018d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>




<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/27b07.js"></script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5125/5386 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 619/670 queries in 1.247 seconds using disk

 Served from: www.koha.mk @ 2017-07-25 12:11:14 by W3 Total Cache -->