<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="sq-AL"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="sq-AL"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="sq-AL"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://www.koha.mk/wp-content/cache/minify/b9f84.css" media="all" />

		<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="http://www.koha.mk/xmlrpc.php"/>

	<title>Arkëtari i Vatikanit akuzohet për krime seksuale &#8211; KOHA</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	.bsaProContainer .bsaProHeader {padding: 0px 0px; margin: 0;}
</style>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="sq"/>
<meta property="og:title" content="Arkëtari i Vatikanit akuzohet për krime seksuale"/>
<meta itemprop="name" content="Arkëtari i Vatikanit akuzohet për krime seksuale"/>
<meta property="twitter:title" content="Arkëtari i Vatikanit akuzohet për krime seksuale"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.koha.mk/arketari-i-vatikanit-akuzohet-per-krime-seksuale-2/"/>
<meta property="twitter:url" content="http://www.koha.mk/arketari-i-vatikanit-akuzohet-per-krime-seksuale-2/"/>
<meta property="og:site_name" content="KOHA"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="http://www.koha.mk/wp-content/uploads/2017/06/vatikani-233333.jpg"/>
<meta itemprop="image" content="http://www.koha.mk/wp-content/uploads/2017/06/vatikani-233333.jpg"/>
<meta property="twitter:image" content="http://www.koha.mk/wp-content/uploads/2017/06/vatikani-233333.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje" href="http://www.koha.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje për Komentet" href="http://www.koha.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOHA &raquo; Prurje për Komentet te Arkëtari i Vatikanit akuzohet për krime seksuale" href="http://www.koha.mk/arketari-i-vatikanit-akuzohet-per-krime-seksuale-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.koha.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://www.koha.mk/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.7.5' type='text/css' media='all' />






<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500' type='text/css' media='all' />
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pasuesja >>","prev":"< E m\u00ebparshmja","image":"Figur\u00eb","of":"nga","close":"Mbylle","noiframes":"Kjo ve\u00e7ori lyp korniza s\u00eb brendshmi. I keni t\u00eb \u00e7aktivizuara, ose shfletuesi juaj s\u2019mbulon iframe-e.","loadingAnimation":"http:\/\/www.koha.mk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/bc6a9.js"></script>









<link rel='https://api.w.org/' href='http://www.koha.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.koha.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.koha.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SHBA, gjendje e jashtëzakonshme nga zjarret, evakuohen mijëra njerëz' href='http://www.koha.mk/shba-gjendje-e-jashtezakonshme-nga-zjarret-evakuohen-mijera-njerez/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.koha.mk/arketari-i-vatikanit-akuzohet-per-krime-seksuale-2/" />
<link rel='shortlink' href='http://www.koha.mk/?p=80976' />
<link rel="alternate" type="application/json+oembed" href="http://www.koha.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.koha.mk%2Farketari-i-vatikanit-akuzohet-per-krime-seksuale-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.koha.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.koha.mk%2Farketari-i-vatikanit-akuzohet-per-krime-seksuale-2%2F&#038;format=xml" />
			<link rel="amphtml" href="http://www.koha.mk/amp/arketari-i-vatikanit-akuzohet-per-krime-seksuale-2/"/>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.koha.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/koha.mk\/2017beta\/wp-content\/uploads\/2017\/02\/kohalogo.png"
    },
    "url": "http:\/\/www.koha.mk",
    "name": "KOHA",
    "description": "E p\u00ebrditshme informative"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "url": "http:\/\/www.koha.mk\/arketari-i-vatikanit-akuzohet-per-krime-seksuale-2\/",
    "headline": "Ark\u00ebtari i Vatikanit akuzohet p\u00ebr krime seksuale",
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/www.koha.mk\/arketari-i-vatikanit-akuzohet-per-krime-seksuale-2\/"
    },
    "description": "Ark\u00ebtari i Vatikanit dhe figura m\u00eb e lart\u00eb katolike e Australis\u00eb, kardinali George Pell, u akuzua p\u00ebr krime seksuale n\u00eb Australi. \u201cKardinali Pell p\u00ebrballet me akuza t\u00eb shum\u00ebfishta dhe ankuesit jan\u00eb t\u00eb shumt\u00eb\u201d, tha policia n\u00eb shtetin Viktoria. Policia",
    "datePublished": "2017-06-29",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/vatikani-233333.jpg",
        "width": 900,
        "height": 525
    },
    "author": {
        "@type": "Person",
        "@id": "#person-EminAxhami",
        "name": "Emin Axhami"
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ]
}</script>


<link rel="icon" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-83x83.png" sizes="32x32" />
<link rel="icon" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.koha.mk/wp-content/uploads/2017/01/wsi-imageoptim-cropped-kohafavico-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.header-style-2 .main-menu.menu{    height: 50px;
    overflow-y: hidden;
    margin-bottom: -3px;
    padding-top: 10px;
    margin-top: -20px;}
    
.main-menu.menu > li:hover > a:before, .main-menu.menu > li.current-menu-parent > a:before, .main-menu.menu > li.current-menu-item > a:before{
content: '';
    display: block;
    width: 100%;
    height: 3px;
    background-color: #0080ce;
    position: absolute;
    bottom: 10px;
    left: 0;    
}    

.site-header .site-branding .logo{
        margin: 0;
    line-height: 0;
    font-size: 50px;
    text-align: left;
    left: -6px;
    position: relative;
    
}
.section-heading .other-link .h-text{margin-left: 0;
    color: #484848;
    font-weight: 400;
    text-transform: capitalize;
    font-size: 98%;
    padding: 4px 8px 4px 17px;}
..widget .widget-heading, .section-heading{padding: 0px 0 0;} 
.section-heading{margin: 0 0 0px;
    font-size: 16px;
    line-height: 20px;
    position: relative;}
    
.widget .widget-heading, .section-heading{padding: 0px 0 0;}
.section-heading:before{content: '';
    display: inline-block;
    height: 0px;
    position: absolute;
    top: 100%;
    left: 0;
    width: 100%;
    background: #e2e2e2;
    background: rgba(0, 0, 0, 0.10);}
.site-header.full-width .topbar, .site-header.boxed .topbar .topbar-inner{border-color: #e6e6e6;
    top: -4px;
    position: relative;}  
    
.site-header.boxed .topbar .topbar-inner{background-color: transparent;}
.topbar .topbar-inner{padding: 4px 0 0px}
.site-header .search-container .search-box .search-form .search-field{ border: none;
    width: 100%;
    height: 27px;
    background: transparent;
    line-height: 45px;
    font-size: 14px;
    color: #000000;
    box-shadow: 0px 0px 28px 1px #d8d8d8;
    font-weight: 900;}
.listing.listing-mix-1-2 .column-1{    width: 50%;
    float: left;
    padding-right: 0px;}    
    
.hostbal{
background: url(./hostbalwhitefooter.png) no-repeat;
    width: 100px;
    height: 39px;
    float: right; 
    position: relative;
    top: -10px;
}
.footer-menu-container{
    border-bottom: 2px solid #ffffff;
    border-bottom: 2px solid rgba(255, 255, 255, 0.30);
    padding: 10px 0;
    margin-bottom: 10px;    
    
}
.site-footer .copy-footer{
        padding: 0px 0 0px;
    background: #0080ce;
}
.site-footer .footer-social-icons{
    background: linear-gradient(to right, #4a639f 27%, rgb(249, 116, 16) 63%) !important;: 0px 0;
    padding: 0px 0;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-80976 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.1.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
								<div class="site-description">E përditshme informative</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.koha.mk">
					<input type="text" name="s" value=""
					       placeholder="Kërko...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/gazetakoha" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Pëlqime</span></a></li><li class="social-item twitter"><a href="https://twitter.com/gazeta_koha" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Ndjekës</span></a></li><li class="social-item google"><a href="https://plus.google.com/107550015356170659470" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Ndjekës</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCrLUK0hBcOofP3Zh2PpLqeQ" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Abonime</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-12 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">E enjte, 29  Qershor  2017</span>
					</li>
					<li id="menu-item-33521" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33521"><a href="http://www.koha.mk/reth-nesh-2/">Reth nesh</a></li>
<li id="menu-item-33518" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33518"><a href="http://www.koha.mk/reth-nesh/">Impresumi</a></li>
<li id="menu-item-33519" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33519"><a href="http://www.koha.mk/marketing/">Marketing</a></li>
<li id="menu-item-41169" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41169"><a href="http://www.koha.mk/nakontaktoni/">Na kontaktoni</a></li>
			</ul>

		</nav>
	</div>
					</div>

									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://www.koha.mk/" itemprop="url" rel="home">
					<img id="site-logo" src="http://koha.mk/2017beta/wp-content/uploads/2017/02/kohalogo.png"
			     alt="KOHA"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="betteradscontainer betterads-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo betterads-align-center betterad-column-1"><div id="betterad-44010-1723923397" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44010" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-21 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><img src="http://www.koha.mk/wp-content/uploads/2017/05/koha-flash-1.gif"></a></div></div></div></div></div></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-21');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-70788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-70788"><a href="http://www.koha.mk">Ballina</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-306"><a href="http://www.koha.mk/kategoria/aktuale/">Aktuale</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-1 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-80825 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="BESA: Fajtorët për “Sopotin” dhe “Monstrën” janë ata që ishin në pushtet" data-src="http://www.koha.mk/wp-content/uploads/2017/06/BESA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BESA-210x136.jpg&quot;,&quot;279&quot;:&quot;BESA-279x220.jpg&quot;,&quot;357&quot;:&quot;BESA-357x210.jpg&quot;,&quot;750&quot;:&quot;BESA-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/besa-fajtoret-per-sopotin-dhe-monstren-jane-ata-qe-ishin-ne-pushtet/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/besa-fajtoret-per-sopotin-dhe-monstren-jane-ata-qe-ishin-ne-pushtet/" class="post-title post-url">
				BESA: Fajtorët për “Sopotin” dhe “Monstrën” janë ata që ishin në pushtet			</a>
		</h2>
			</article>
	<article class="post-80835 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="PSP do të informojë për aktakuzat" data-src="http://www.koha.mk/wp-content/uploads/2017/06/PSP-ddddd-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PSP-ddddd-1-210x136.jpg&quot;,&quot;279&quot;:&quot;PSP-ddddd-1-279x220.jpg&quot;,&quot;357&quot;:&quot;PSP-ddddd-1-357x210.jpg&quot;,&quot;750&quot;:&quot;PSP-ddddd-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/psp-do-te-informoje-per-aktakuzat/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/psp-do-te-informoje-per-aktakuzat/" class="post-title post-url">
				PSP do të informojë për aktakuzat			</a>
		</h2>
			</article>
	<article class="post-80832 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Maqedonia në fazën e portokalltë, rekomandime për mbrojtje nga moti i nxehtë" data-src="http://www.koha.mk/wp-content/uploads/2017/06/moti-i-nxehte-21212121212-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;moti-i-nxehte-21212121212-210x136.jpg&quot;,&quot;279&quot;:&quot;moti-i-nxehte-21212121212-279x220.jpg&quot;,&quot;357&quot;:&quot;moti-i-nxehte-21212121212-357x210.jpg&quot;,&quot;750&quot;:&quot;moti-i-nxehte-21212121212-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/maqedonia-ne-fazen-e-portokallte-rekomandime-per-mbrojtje-nga-moti-i-nxehte/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/maqedonia-ne-fazen-e-portokallte-rekomandime-per-mbrojtje-nga-moti-i-nxehte/" class="post-title post-url">
				Maqedonia në fazën e portokalltë, rekomandime për mbrojtje nga moti i nxehtë			</a>
		</h2>
			</article>
	<article class="post-80829 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1">

					<div class="featured clearfix">
								<a  title="Takim publik i Agjencisë për shërbime mediale audio dhe audiovizuale" data-src="http://www.koha.mk/wp-content/uploads/2017/06/Zoran-eddddd-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Zoran-eddddd-210x136.jpg&quot;,&quot;279&quot;:&quot;Zoran-eddddd-279x220.jpg&quot;,&quot;357&quot;:&quot;Zoran-eddddd-357x210.jpg&quot;,&quot;750&quot;:&quot;Zoran-eddddd-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/takim-publik-i-agjencise-per-sherbime-mediale-audio-dhe-audiovizuale/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/takim-publik-i-agjencise-per-sherbime-mediale-audio-dhe-audiovizuale/" class="post-title post-url">
				Takim publik i Agjencisë për shërbime mediale audio dhe audiovizuale			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-1 clearfix">
			<script>var bs_ajax_paginate_290938696 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"1"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f6b527e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="290938696"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="290938696" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-93 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-730"><a href="http://www.koha.mk/kategoria/rajon/">Rajon</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-93 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-80885 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Ngjarje e rëndë në Durrës, djali vret prindërit" data-src="http://www.koha.mk/wp-content/uploads/2017/06/vrasje-ne-durres-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vrasje-ne-durres-210x136.jpg&quot;,&quot;279&quot;:&quot;vrasje-ne-durres-279x220.jpg&quot;,&quot;357&quot;:&quot;vrasje-ne-durres-357x210.jpg&quot;,&quot;750&quot;:&quot;vrasje-ne-durres-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ngjarje-e-rende-ne-durres-djali-vret-prinderit/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ngjarje-e-rende-ne-durres-djali-vret-prinderit/" class="post-title post-url">
				Ngjarje e rëndë në Durrës, djali vret prindërit			</a>
		</h2>
			</article>
	<article class="post-80567 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Kosova ka paguar 100 mijë euro pensione për persona të vdekur!" data-src="http://www.koha.mk/wp-content/uploads/2017/06/22.20-RAJON-KRYESORE-Kosova-ka-paguar-100-mijë-euro-pensione-për-persona-të-vdekur...-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22.20-RAJON-KRYESORE-Kosova-ka-paguar-100-mij\u00eb-euro-pensione-p\u00ebr-persona-t\u00eb-vdekur...-2-210x136.jpg&quot;,&quot;279&quot;:&quot;22.20-RAJON-KRYESORE-Kosova-ka-paguar-100-mij\u00eb-euro-pensione-p\u00ebr-persona-t\u00eb-vdekur...-2-279x220.jpg&quot;,&quot;357&quot;:&quot;22.20-RAJON-KRYESORE-Kosova-ka-paguar-100-mij\u00eb-euro-pensione-p\u00ebr-persona-t\u00eb-vdekur...-2-357x210.jpg&quot;,&quot;750&quot;:&quot;22.20-RAJON-KRYESORE-Kosova-ka-paguar-100-mij\u00eb-euro-pensione-p\u00ebr-persona-t\u00eb-vdekur...-2-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/kosova-ka-paguar-100-mije-euro-pensione-per-persona-te-vdekur/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/kosova-ka-paguar-100-mije-euro-pensione-per-persona-te-vdekur/" class="post-title post-url">
				Kosova ka paguar 100 mijë euro pensione për persona të vdekur!			</a>
		</h2>
			</article>
	<article class="post-80509 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Ballkani, pjesë e BE-së brenda 10 viteve" data-src="http://www.koha.mk/wp-content/uploads/2017/06/21.10-RAJON-Ballkani..-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;21.10-RAJON-Ballkani..-210x136.jpg&quot;,&quot;279&quot;:&quot;21.10-RAJON-Ballkani..-279x220.jpg&quot;,&quot;357&quot;:&quot;21.10-RAJON-Ballkani..-357x210.jpg&quot;,&quot;750&quot;:&quot;21.10-RAJON-Ballkani..-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ballkani-pjese-e-be-se-brenda-10-viteve/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ballkani-pjese-e-be-se-brenda-10-viteve/" class="post-title post-url">
				Ballkani, pjesë e BE-së brenda 10 viteve			</a>
		</h2>
			</article>
	<article class="post-80388 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-93">

					<div class="featured clearfix">
								<a  title="Sulm islamofobik në Bullgari" data-src="http://www.koha.mk/wp-content/uploads/2017/06/17.30-RAJON-Sulm-islamofobik-në-Bullgari....-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;17.30-RAJON-Sulm-islamofobik-n\u00eb-Bullgari....-210x136.jpg&quot;,&quot;279&quot;:&quot;17.30-RAJON-Sulm-islamofobik-n\u00eb-Bullgari....-279x220.jpg&quot;,&quot;357&quot;:&quot;17.30-RAJON-Sulm-islamofobik-n\u00eb-Bullgari....-357x210.jpg&quot;,&quot;750&quot;:&quot;17.30-RAJON-Sulm-islamofobik-n\u00eb-Bullgari....-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/sulm-islamofobik-ne-bullgari/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/sulm-islamofobik-ne-bullgari/" class="post-title post-url">
				Sulm islamofobik në Bullgari			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-93 clearfix">
			<script>var bs_ajax_paginate_429717513 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"93"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"1d0ccd2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="429717513"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="429717513" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-94 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-729"><a href="http://www.koha.mk/kategoria/globi/">Globi</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-94 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-80976 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Arkëtari i Vatikanit akuzohet për krime seksuale" data-src="http://www.koha.mk/wp-content/uploads/2017/06/vatikani-233333-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vatikani-233333-210x136.jpg&quot;,&quot;279&quot;:&quot;vatikani-233333-279x220.jpg&quot;,&quot;357&quot;:&quot;vatikani-233333-357x210.jpg&quot;,&quot;750&quot;:&quot;vatikani-233333-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/arketari-i-vatikanit-akuzohet-per-krime-seksuale-2/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/arketari-i-vatikanit-akuzohet-per-krime-seksuale-2/" class="post-title post-url">
				Arkëtari i Vatikanit akuzohet për krime seksuale			</a>
		</h2>
			</article>
	<article class="post-80973 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="SHBA, gjendje e jashtëzakonshme nga zjarret, evakuohen mijëra njerëz" data-src="http://www.koha.mk/wp-content/uploads/2017/06/zjarre-shba-111111-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;zjarre-shba-111111-210x136.jpg&quot;,&quot;279&quot;:&quot;zjarre-shba-111111-279x220.jpg&quot;,&quot;357&quot;:&quot;zjarre-shba-111111-357x210.jpg&quot;,&quot;750&quot;:&quot;zjarre-shba-111111-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/shba-gjendje-e-jashtezakonshme-nga-zjarret-evakuohen-mijera-njerez/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/shba-gjendje-e-jashtezakonshme-nga-zjarret-evakuohen-mijera-njerez/" class="post-title post-url">
				SHBA, gjendje e jashtëzakonshme nga zjarret, evakuohen mijëra njerëz			</a>
		</h2>
			</article>
	<article class="post-80970 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Merkel: Marrëveshja e Parisit e pakthyeshme, nuk ka bisedime rreth saj" data-src="http://www.koha.mk/wp-content/uploads/2017/06/merkel-eeqeeqw-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;merkel-eeqeeqw-210x136.jpg&quot;,&quot;279&quot;:&quot;merkel-eeqeeqw-279x220.jpg&quot;,&quot;357&quot;:&quot;merkel-eeqeeqw-357x210.jpg&quot;,&quot;750&quot;:&quot;merkel-eeqeeqw-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/merkel-marreveshja-e-parisit-e-pakthyeshme-nuk-ka-bisedime-rreth-saj/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/merkel-marreveshja-e-parisit-e-pakthyeshme-nuk-ka-bisedime-rreth-saj/" class="post-title post-url">
				Merkel: Marrëveshja e Parisit e pakthyeshme, nuk ka bisedime rreth saj			</a>
		</h2>
			</article>
	<article class="post-80967 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Në Raka të Sirisë kanë humbur jetën 173 civilë" data-src="http://www.koha.mk/wp-content/uploads/2017/06/okb-66666-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;okb-66666-210x136.jpg&quot;,&quot;279&quot;:&quot;okb-66666-279x220.jpg&quot;,&quot;357&quot;:&quot;okb-66666-357x210.jpg&quot;,&quot;750&quot;:&quot;okb-66666-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ne-raka-te-sirise-kane-humbur-jeten-173-civile/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ne-raka-te-sirise-kane-humbur-jeten-173-civile/" class="post-title post-url">
				Në Raka të Sirisë kanë humbur jetën 173 civilë			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-94 clearfix">
			<script>var bs_ajax_paginate_904876510 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"94"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"8abd306"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="904876510"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="904876510" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-307"><a href="http://www.koha.mk/kategoria/forum/">Forum</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-46 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-80448 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="Kush mund ta zë vendin e Amerikës? Askush!" data-src="http://www.koha.mk/wp-content/uploads/2017/06/19.40-FORUM-Kush-mund-ta-zë-vendin-e-Amerikës....-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19.40-FORUM-Kush-mund-ta-z\u00eb-vendin-e-Amerik\u00ebs....-2-210x136.jpg&quot;,&quot;279&quot;:&quot;19.40-FORUM-Kush-mund-ta-z\u00eb-vendin-e-Amerik\u00ebs....-2-279x220.jpg&quot;,&quot;357&quot;:&quot;19.40-FORUM-Kush-mund-ta-z\u00eb-vendin-e-Amerik\u00ebs....-2-357x210.jpg&quot;,&quot;750&quot;:&quot;19.40-FORUM-Kush-mund-ta-z\u00eb-vendin-e-Amerik\u00ebs....-2-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/kush-mund-ta-ze-vendin-e-amerikes-askush/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/kush-mund-ta-ze-vendin-e-amerikes-askush/" class="post-title post-url">
				Kush mund ta zë vendin e Amerikës? Askush!			</a>
		</h2>
			</article>
	<article class="post-80770 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="Platforma e parimeve të përgjithshme të dialogut" data-src="http://www.koha.mk/wp-content/uploads/2017/06/19.30-FORUM-Platforma-e-parimeve-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19.30-FORUM-Platforma-e-parimeve-210x136.jpg&quot;,&quot;279&quot;:&quot;19.30-FORUM-Platforma-e-parimeve-279x220.jpg&quot;,&quot;357&quot;:&quot;19.30-FORUM-Platforma-e-parimeve-357x210.jpg&quot;,&quot;750&quot;:&quot;19.30-FORUM-Platforma-e-parimeve-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/platforma-e-parimeve-te-pergjithshme-te-dialogut/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/platforma-e-parimeve-te-pergjithshme-te-dialogut/" class="post-title post-url">
				Platforma e parimeve të përgjithshme të dialogut			</a>
		</h2>
			</article>
	<article class="post-80223 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="Diskreditimi i bazës ruse në Serbi" data-src="http://www.koha.mk/wp-content/uploads/2017/06/21.00-FORUM-Diskreditimi-i-bazes-ruse.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;21.00-FORUM-Diskreditimi-i-bazes-ruse.-210x136.jpg&quot;,&quot;279&quot;:&quot;21.00-FORUM-Diskreditimi-i-bazes-ruse.-279x220.jpg&quot;,&quot;357&quot;:&quot;21.00-FORUM-Diskreditimi-i-bazes-ruse.-357x210.jpg&quot;,&quot;750&quot;:&quot;21.00-FORUM-Diskreditimi-i-bazes-ruse.-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/diskreditimi-i-bazes-ruse-ne-serbi/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/diskreditimi-i-bazes-ruse-ne-serbi/" class="post-title post-url">
				Diskreditimi i bazës ruse në Serbi			</a>
		</h2>
			</article>
	<article class="post-80043 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46">

					<div class="featured clearfix">
								<a  title="SHBA­-Rusi, lufta e re brenda luftës " data-src="http://www.koha.mk/wp-content/uploads/2017/06/20.20-FORUM-KRYESORE-Lufta-e-re-brenda-luftës....-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;20.20-FORUM-KRYESORE-Lufta-e-re-brenda-luft\u00ebs....-2-210x136.jpg&quot;,&quot;279&quot;:&quot;20.20-FORUM-KRYESORE-Lufta-e-re-brenda-luft\u00ebs....-2-279x220.jpg&quot;,&quot;357&quot;:&quot;20.20-FORUM-KRYESORE-Lufta-e-re-brenda-luft\u00ebs....-2-357x210.jpg&quot;,&quot;750&quot;:&quot;20.20-FORUM-KRYESORE-Lufta-e-re-brenda-luft\u00ebs....-2-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/shba%c2%adrusi-lufta-e-re-brenda-luftes/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/shba%c2%adrusi-lufta-e-re-brenda-luftes/" class="post-title post-url">
				SHBA­-Rusi, lufta e re brenda luftës 			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-46 clearfix">
			<script>var bs_ajax_paginate_1168101117 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"46"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0651443"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1168101117"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1168101117" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-308"><a href="http://www.koha.mk/kategoria/kulture/">Kulturë</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-47 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-80727 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Qeveria e kaluar dëmtoi rëndë kulturën" data-src="http://www.koha.mk/wp-content/uploads/2017/06/19467637_1908630416045906_4257799411732537366_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19467637_1908630416045906_4257799411732537366_o-210x136.jpg&quot;,&quot;279&quot;:&quot;19467637_1908630416045906_4257799411732537366_o-279x220.jpg&quot;,&quot;357&quot;:&quot;19467637_1908630416045906_4257799411732537366_o-357x210.jpg&quot;,&quot;750&quot;:&quot;19467637_1908630416045906_4257799411732537366_o-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/qeveria-e-kaluar-demtoi-rende-kulturen/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/qeveria-e-kaluar-demtoi-rende-kulturen/" class="post-title post-url">
				Qeveria e kaluar dëmtoi rëndë kulturën			</a>
		</h2>
			</article>
	<article class="post-80064 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Dali do të zhvarroset" data-src="http://www.koha.mk/wp-content/uploads/2017/06/22.20-KULUTRE-Dali-do-të-zhvarroset...-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22.20-KULUTRE-Dali-do-t\u00eb-zhvarroset...-210x136.jpg&quot;,&quot;279&quot;:&quot;22.20-KULUTRE-Dali-do-t\u00eb-zhvarroset...-279x220.jpg&quot;,&quot;357&quot;:&quot;22.20-KULUTRE-Dali-do-t\u00eb-zhvarroset...-357x210.jpg&quot;,&quot;750&quot;:&quot;22.20-KULUTRE-Dali-do-t\u00eb-zhvarroset...-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/dali-do-te-zhvarroset/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/dali-do-te-zhvarroset/" class="post-title post-url">
				Dali do të zhvarroset			</a>
		</h2>
			</article>
	<article class="post-79996 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Publikohet kënga e veçantë për muhaxherët e Shaqir Cërvadikut" data-src="http://www.koha.mk/wp-content/uploads/2017/06/18.10-KULTURE-Publikohet-kënga-e-veçantë-për-muhaxherët-e-Shaqir-Cërvadikut....-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;18.10-KULTURE-Publikohet-k\u00ebnga-e-ve\u00e7ant\u00eb-p\u00ebr-muhaxher\u00ebt-e-Shaqir-C\u00ebrvadikut....-210x136.jpg&quot;,&quot;279&quot;:&quot;18.10-KULTURE-Publikohet-k\u00ebnga-e-ve\u00e7ant\u00eb-p\u00ebr-muhaxher\u00ebt-e-Shaqir-C\u00ebrvadikut....-279x220.jpg&quot;,&quot;357&quot;:&quot;18.10-KULTURE-Publikohet-k\u00ebnga-e-ve\u00e7ant\u00eb-p\u00ebr-muhaxher\u00ebt-e-Shaqir-C\u00ebrvadikut....-357x210.jpg&quot;,&quot;750&quot;:&quot;18.10-KULTURE-Publikohet-k\u00ebnga-e-ve\u00e7ant\u00eb-p\u00ebr-muhaxher\u00ebt-e-Shaqir-C\u00ebrvadikut....-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/publikohet-kenga-e-vecante-per-muhaxheret-e-shaqir-cervadikut/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/publikohet-kenga-e-vecante-per-muhaxheret-e-shaqir-cervadikut/" class="post-title post-url">
				Publikohet kënga e veçantë për muhaxherët e Shaqir Cërvadikut			</a>
		</h2>
			</article>
	<article class="post-79313 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-47">

					<div class="featured clearfix">
								<a  title="Kronisti i shqiptarëve të Mnastirit" data-src="http://www.koha.mk/wp-content/uploads/2017/06/22.20-KULTURE-KRYESORE-qenan-hasani....-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22.20-KULTURE-KRYESORE-qenan-hasani....-2-210x136.jpg&quot;,&quot;279&quot;:&quot;22.20-KULTURE-KRYESORE-qenan-hasani....-2-279x220.jpg&quot;,&quot;357&quot;:&quot;22.20-KULTURE-KRYESORE-qenan-hasani....-2-357x210.jpg&quot;,&quot;750&quot;:&quot;22.20-KULTURE-KRYESORE-qenan-hasani....-2-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/kronisti-i-shqiptareve-te-mnastirit/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/kronisti-i-shqiptareve-te-mnastirit/" class="post-title post-url">
				Kronisti i shqiptarëve të Mnastirit			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-47 clearfix">
			<script>var bs_ajax_paginate_1785995288 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"47"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9a2ae50"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1785995288"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1785995288" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-63508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-63508"><a href="http://www.koha.mk/kategoria/speciale/">Speciale</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://www.koha.mk/kategoria/speciale/"
					   data-target="#mtab-374774855-49"
					   data-toggle="tab" aria-expanded="true"
					   class="term-49">
						<i class="fa fa-angle-right"></i> TË GJITHA					</a>
				</li>
									<li>
						<a href="http://www.koha.mk/kategoria/speciale/tech/"
						   data-target="#mtab-374774855-52"
						   data-deferred-init="1730361604"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-52">
							<i class="fa fa-angle-right"></i> Tech						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/studime/"
						   data-target="#mtab-374774855-51"
						   data-deferred-init="2060595045"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-51">
							<i class="fa fa-angle-right"></i> Studime						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/dossier/"
						   data-target="#mtab-374774855-90"
						   data-deferred-init="1143363605"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-90">
							<i class="fa fa-angle-right"></i> Dossier						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/infrared/"
						   data-target="#mtab-374774855-50"
						   data-deferred-init="451351100"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-50">
							<i class="fa fa-angle-right"></i> Infrared						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/reportazh/"
						   data-target="#mtab-374774855-92"
						   data-deferred-init="1642355904"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-92">
							<i class="fa fa-angle-right"></i> Reportazh						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/fotogaleri/"
						   data-target="#mtab-374774855-91"
						   data-deferred-init="339709883"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-91">
							<i class="fa fa-angle-right"></i> Fotogaleri						</a>
					</li>
										<li>
						<a href="http://www.koha.mk/kategoria/speciale/kuriozitete/"
						   data-target="#mtab-374774855-53"
						   data-deferred-init="53259033"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-53">
							<i class="fa fa-angle-right"></i> Kuriozitete						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-374774855-49">
							<div class="bs-pagination-wrapper main-term-49 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-80649 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-53">

					<div class="featured clearfix">
								<a  title="Konkurs me bikini për stazh falas (FOTO)" data-src="http://www.koha.mk/wp-content/uploads/2017/06/24.50-KURIOZITETE-KRYESORE-Konkurs-me-bikini-për-stazh-falas........-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24.50-KURIOZITETE-KRYESORE-Konkurs-me-bikini-p\u00ebr-stazh-falas........-7-210x136.jpg&quot;,&quot;279&quot;:&quot;24.50-KURIOZITETE-KRYESORE-Konkurs-me-bikini-p\u00ebr-stazh-falas........-7-279x220.jpg&quot;,&quot;357&quot;:&quot;24.50-KURIOZITETE-KRYESORE-Konkurs-me-bikini-p\u00ebr-stazh-falas........-7-357x210.jpg&quot;,&quot;750&quot;:&quot;24.50-KURIOZITETE-KRYESORE-Konkurs-me-bikini-p\u00ebr-stazh-falas........-7-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/konkurs-me-bikini-per-stazh-falas-foto/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/konkurs-me-bikini-per-stazh-falas-foto/" class="post-title post-url">
				Konkurs me bikini për stazh falas (FOTO)			</a>
		</h2>
			</article>
	<article class="post-80644 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-53">

					<div class="featured clearfix">
								<a  title="Momenti kur nëna kupton që ka lindur djalë (FOTO)" data-src="http://www.koha.mk/wp-content/uploads/2017/06/24.40-KURIOZITETE-Momenti-kur-nëna-kupton-që-ka-lindur-djalë....-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24.40-KURIOZITETE-Momenti-kur-n\u00ebna-kupton-q\u00eb-ka-lindur-djal\u00eb....-5-210x136.jpg&quot;,&quot;279&quot;:&quot;24.40-KURIOZITETE-Momenti-kur-n\u00ebna-kupton-q\u00eb-ka-lindur-djal\u00eb....-5-279x220.jpg&quot;,&quot;357&quot;:&quot;24.40-KURIOZITETE-Momenti-kur-n\u00ebna-kupton-q\u00eb-ka-lindur-djal\u00eb....-5-357x210.jpg&quot;,&quot;750&quot;:&quot;24.40-KURIOZITETE-Momenti-kur-n\u00ebna-kupton-q\u00eb-ka-lindur-djal\u00eb....-5-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/momenti-kur-nena-kupton-qe-ka-lindur-djale-foto/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/momenti-kur-nena-kupton-qe-ka-lindur-djale-foto/" class="post-title post-url">
				Momenti kur nëna kupton që ka lindur djalë (FOTO)			</a>
		</h2>
			</article>
	<article class="post-80641 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-51">

					<div class="featured clearfix">
								<a  title="Bebet e lindura para kohe, po aq të talentuara sa të tjerët" data-src="http://www.koha.mk/wp-content/uploads/2017/06/24.30-STUDIME-Bebet-e-lindura-para-kohe...-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;24.30-STUDIME-Bebet-e-lindura-para-kohe...-210x136.jpg&quot;,&quot;279&quot;:&quot;24.30-STUDIME-Bebet-e-lindura-para-kohe...-279x220.jpg&quot;,&quot;357&quot;:&quot;24.30-STUDIME-Bebet-e-lindura-para-kohe...-357x210.jpg&quot;,&quot;750&quot;:&quot;24.30-STUDIME-Bebet-e-lindura-para-kohe...-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/bebet-e-lindura-para-kohe-po-aq-te-talentuara-sa-te-tjeret/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/bebet-e-lindura-para-kohe-po-aq-te-talentuara-sa-te-tjeret/" class="post-title post-url">
				Bebet e lindura para kohe, po aq të talentuara sa të tjerët			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-49 clearfix">
			<script>var bs_ajax_paginate_540569720 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"49"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c8a7ec1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="540569720"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="540569720" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-374774855-52">
								<div class="bs-pagination-wrapper main-term-52 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1730361604">
			<script>var bs_deferred_loading_bsd_1730361604 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":52},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"744d7df"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-374774855-51">
								<div class="bs-pagination-wrapper main-term-51 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2060595045">
			<script>var bs_deferred_loading_bsd_2060595045 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":51},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"3bb7b56"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-374774855-90">
								<div class="bs-pagination-wrapper main-term-90 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1143363605">
			<script>var bs_deferred_loading_bsd_1143363605 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":90},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5ebde2c"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-374774855-50">
								<div class="bs-pagination-wrapper main-term-50 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_451351100">
			<script>var bs_deferred_loading_bsd_451351100 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":50},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c0afda5"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-374774855-92">
								<div class="bs-pagination-wrapper main-term-92 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1642355904">
			<script>var bs_deferred_loading_bsd_1642355904 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":92},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9b85cbe"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-374774855-91">
								<div class="bs-pagination-wrapper main-term-91 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_339709883">
			<script>var bs_deferred_loading_bsd_339709883 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":91},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"257c7cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-374774855-53">
								<div class="bs-pagination-wrapper main-term-53 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_53259033">
			<script>var bs_deferred_loading_bsd_53259033 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":53},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"07e6df7"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-315"><a href="http://www.koha.mk/kategoria/sport/">Sport</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-48 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-80818 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="Abidal flet për momentin kur mesoi për sëmundjen" data-src="http://www.koha.mk/wp-content/uploads/2017/06/barcelona2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;barcelona2-210x136.jpg&quot;,&quot;279&quot;:&quot;barcelona2-279x220.jpg&quot;,&quot;357&quot;:&quot;barcelona2-357x210.jpg&quot;,&quot;750&quot;:&quot;barcelona2-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/abidal-flet-per-momentin-kur-mesoi-per-semundjen/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/abidal-flet-per-momentin-kur-mesoi-per-semundjen/" class="post-title post-url">
				Abidal flet për momentin kur mesoi për sëmundjen			</a>
		</h2>
			</article>
	<article class="post-80809 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="28 vite nga tragjedia e Hillsborought, dënohen gjashtë persona (FOTO)" data-src="http://www.koha.mk/wp-content/uploads/2017/06/tragjedia-kryesore-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tragjedia-kryesore-210x136.jpg&quot;,&quot;279&quot;:&quot;tragjedia-kryesore-279x220.jpg&quot;,&quot;357&quot;:&quot;tragjedia-kryesore-357x210.jpg&quot;,&quot;750&quot;:&quot;tragjedia-kryesore-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/28-vite-nga-tragjedia-e-hillsborought-denohen-gjashte-persona-foto/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/28-vite-nga-tragjedia-e-hillsborought-denohen-gjashte-persona-foto/" class="post-title post-url">
				28 vite nga tragjedia e Hillsborought, dënohen gjashtë persona (FOTO)			</a>
		</h2>
			</article>
	<article class="post-80805 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="Aubameyang i jep lamtumirën Europës" data-src="http://www.koha.mk/wp-content/uploads/2017/06/Pierre-Emerick-Aubameyang-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pierre-Emerick-Aubameyang-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Pierre-Emerick-Aubameyang-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Pierre-Emerick-Aubameyang-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Pierre-Emerick-Aubameyang-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/aubameyang-i-jep-lamtumiren-europes/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/aubameyang-i-jep-lamtumiren-europes/" class="post-title post-url">
				Aubameyang i jep lamtumirën Europës			</a>
		</h2>
			</article>
	<article class="post-80792 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-48">

					<div class="featured clearfix">
								<a  title="Puna me fëmijët, mundësia të kontribuoj për shoqërinë në aspektin pedagogjik dhe sportiv" data-src="http://www.koha.mk/wp-content/uploads/2017/06/19578211_10210089529742337_182251663_n-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19578211_10210089529742337_182251663_n-1-210x136.jpg&quot;,&quot;279&quot;:&quot;19578211_10210089529742337_182251663_n-1-279x220.jpg&quot;,&quot;357&quot;:&quot;19578211_10210089529742337_182251663_n-1-357x210.jpg&quot;,&quot;750&quot;:&quot;19578211_10210089529742337_182251663_n-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/puna-me-femijet-mundesia-te-kontribuoj-per-shoqerine-ne-aspektin-pedagogjik-dhe-sportiv/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/puna-me-femijet-mundesia-te-kontribuoj-per-shoqerine-ne-aspektin-pedagogjik-dhe-sportiv/" class="post-title post-url">
				Puna me fëmijët, mundësia të kontribuoj për shoqërinë në aspektin pedagogjik dhe&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-48 clearfix">
			<script>var bs_ajax_paginate_91957802 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"48"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"882158d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="91957802"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="91957802" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-309"><a href="http://www.koha.mk/kategoria/ndryshe-me/">Ndryshe me &#8230;</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-54 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<article class="post-80513 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="BESA ARIFI: Jetojmë në botë të padrejtë" data-src="http://www.koha.mk/wp-content/uploads/2017/06/21.30-NDRYSHE-ME...-KRYESORE-Besa-Arifi...........-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;21.30-NDRYSHE-ME...-KRYESORE-Besa-Arifi...........-7-210x136.jpg&quot;,&quot;279&quot;:&quot;21.30-NDRYSHE-ME...-KRYESORE-Besa-Arifi...........-7-279x220.jpg&quot;,&quot;357&quot;:&quot;21.30-NDRYSHE-ME...-KRYESORE-Besa-Arifi...........-7-357x210.jpg&quot;,&quot;750&quot;:&quot;21.30-NDRYSHE-ME...-KRYESORE-Besa-Arifi...........-7-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/besa-arifi-jetojme-ne-bote-te-padrejte/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/besa-arifi-jetojme-ne-bote-te-padrejte/" class="post-title post-url">
				BESA ARIFI: Jetojmë në botë të padrejtë			</a>
		</h2>
			</article>
	<article class="post-79577 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="Tetova e sotme, me dy universitete, ende nuk mund t’i afrohet asaj Tetove tonë" data-src="http://www.koha.mk/wp-content/uploads/2017/06/23.15-NDRYSHE-ME...-KRYESORE-NIJAZI-MUHAMEDI...-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;23.15-NDRYSHE-ME...-KRYESORE-NIJAZI-MUHAMEDI...-210x136.jpg&quot;,&quot;279&quot;:&quot;23.15-NDRYSHE-ME...-KRYESORE-NIJAZI-MUHAMEDI...-279x220.jpg&quot;,&quot;357&quot;:&quot;23.15-NDRYSHE-ME...-KRYESORE-NIJAZI-MUHAMEDI...-357x210.jpg&quot;,&quot;750&quot;:&quot;23.15-NDRYSHE-ME...-KRYESORE-NIJAZI-MUHAMEDI...-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/tetova-e-sotme-me-dy-universitete-ende-nuk-mund-ti-afrohet-asaj-tetove-tone/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/tetova-e-sotme-me-dy-universitete-ende-nuk-mund-ti-afrohet-asaj-tetove-tone/" class="post-title post-url">
				Tetova e sotme, me dy universitete, ende nuk mund t’i afrohet asaj Tetove tonë			</a>
		</h2>
			</article>
	<article class="post-79304 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="LEKA: Muzat që moti e kanë braktisur këtë vend" data-src="http://www.koha.mk/wp-content/uploads/2017/06/22.00-NDRYSHE-ME...-KRYESORE-Agim-Leka........-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;22.00-NDRYSHE-ME...-KRYESORE-Agim-Leka........-5-210x136.jpg&quot;,&quot;279&quot;:&quot;22.00-NDRYSHE-ME...-KRYESORE-Agim-Leka........-5-279x220.jpg&quot;,&quot;357&quot;:&quot;22.00-NDRYSHE-ME...-KRYESORE-Agim-Leka........-5-357x210.jpg&quot;,&quot;750&quot;:&quot;22.00-NDRYSHE-ME...-KRYESORE-Agim-Leka........-5-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/leka-muzat-qe-moti-e-kane-braktisur-kete-vend/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/leka-muzat-qe-moti-e-kane-braktisur-kete-vend/" class="post-title post-url">
				LEKA: Muzat që moti e kanë braktisur këtë vend			</a>
		</h2>
			</article>
	<article class="post-78768 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-54">

					<div class="featured clearfix">
								<a  title="Gazetaria, frymëzim për t’u përballur me sfidat e jetës" data-src="http://www.koha.mk/wp-content/uploads/2017/06/21.30-NDRYSHE-ME...-KRYESORE-Harun-IBRAHIMI-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;21.30-NDRYSHE-ME...-KRYESORE-Harun-IBRAHIMI-1-210x136.jpg&quot;,&quot;279&quot;:&quot;21.30-NDRYSHE-ME...-KRYESORE-Harun-IBRAHIMI-1-279x220.jpg&quot;,&quot;357&quot;:&quot;21.30-NDRYSHE-ME...-KRYESORE-Harun-IBRAHIMI-1-357x210.jpg&quot;,&quot;750&quot;:&quot;21.30-NDRYSHE-ME...-KRYESORE-Harun-IBRAHIMI-1-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/gazetaria-frymezim-per-tu-perballur-me-sfidat-e-jetes/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/gazetaria-frymezim-per-tu-perballur-me-sfidat-e-jetes/" class="post-title post-url">
				Gazetaria, frymëzim për t’u përballur me sfidat e jetës			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-54 clearfix">
			<script>var bs_ajax_paginate_1233289993 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"54"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fb0cd7a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1233289993"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1233289993" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.koha.mk">
	<input type="search" class="search-field"
	       placeholder="Kërko..."
	       value="" name="s"
	       title="Kërko për:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kërko">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://www.koha.mk/" itemprop="url" rel="home">
									<img src="http://koha.mk/2017beta/wp-content/uploads/2017/02/kohalogo.png"
					     alt="KOHA"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://www.koha.mk">
	<input type="search" class="search-field"
	       placeholder="Kërko..."
	       value="" name="s"
	       title="Kërko për:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Kërko">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-80976" class="post-80976 post type-post status-publish format-standard has-post-thumbnail  category-globi single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://www.koha.mk/wp-content/uploads/2017/06/vatikani-233333.jpg"><img  alt="" data-src="http://www.koha.mk/wp-content/uploads/2017/06/vatikani-233333-750x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Arkëtari i Vatikanit akuzohet për krime seksuale</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-06-29T10:52:05+00:00">Publikuar në <b>Qer 29, 2017</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix">
			<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="80976"><i class="bf-icon  fa fa-eye"></i> <b class="number">13</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Shpërndaj</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.koha.mk%2Farketari-i-vatikanit-akuzohet-per-krime-seksuale-2%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Arkëtari i Vatikanit akuzohet për krime seksuale @gazeta_koha&url=http%3A%2F%2Fwww.koha.mk%2Farketari-i-vatikanit-akuzohet-per-krime-seksuale-2%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Arkëtari i Vatikanit akuzohet për krime seksuale %0A%0A http%3A%2F%2Fwww.koha.mk%2Farketari-i-vatikanit-akuzohet-per-krime-seksuale-2%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item viber"><a href="viber://forward?text=Arkëtari i Vatikanit akuzohet për krime seksuale http%3A%2F%2Fwww.koha.mk%2Farketari-i-vatikanit-akuzohet-per-krime-seksuale-2%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="bf-icon bsfi-viber"></i></a></li>				</ul>
				</div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="betteradscontainer betterads-clearfix betterads-post-top betterads-float-center betterads-align-center betterad-column-1"><div id="betterad-44002-1556229781" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44002" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-20 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-20 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-20');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div><p>Arkëtari i Vatikanit dhe figura më e lartë katolike e Australisë, kardinali George Pell, u akuzua për krime seksuale në Australi. “Kardinali Pell përballet me akuza të shumëfishta dhe ankuesit janë të shumtë”, tha policia në shtetin Viktoria. Policia tha se ka ngritur akuzat, pasi mori këshilla nga prokurorët. Pell, i cili ka selinë në Vatikan, i mohoi akuzat.</p>
 <p>Kisha tha përmes një deklarate se Pell do të kthehet në Australi, sa më shpejt që të jetë e mundur, “për të pastruar emrin e tij”. Kardinali Pell nuk është vetëm kleriku më i lartë i Australisë, por edhe një nga zyrtarët më të lartë në botën katolike. Për dy dekada ai ka qenë figurë kryesore në debatin e Kishës për çështjet si homoseksualiteti dhe AIDS-i.</p>
<div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-float-center betterads-align-center betterad-column-1"><div id="betterad-44096-1275126111" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44096" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-23 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-23 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-23');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div>									</div>
																	</article>
								<div class="betteradscontainer betterads-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box betterads-align-center betterad-column-1"><div id="betterad-44097-488591452" class="betterad-container betterad-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44097" data-type="custom_code">
					
					

				<div id="bsa-default-extra" class="bsaProContainer bsaProContainer-19 bsa-default-extra bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><style>
		.bsaProContainer-19 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-19');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
						class="fa fa-arrow-left"></i> E Kaluar				</p>
				<h5><a href="http://www.koha.mk/shba-gjendje-e-jashtezakonshme-nga-zjarret-evakuohen-mijera-njerez/" rel="prev">SHBA, gjendje e jashtëzakonshme nga zjarret, evakuohen mijëra njerëz</a></h5>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">Të Ngjajshme</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-80973 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="SHBA, gjendje e jashtëzakonshme nga zjarret, evakuohen mijëra njerëz" data-src="http://www.koha.mk/wp-content/uploads/2017/06/zjarre-shba-111111-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;zjarre-shba-111111-210x136.jpg&quot;,&quot;279&quot;:&quot;zjarre-shba-111111-279x220.jpg&quot;,&quot;357&quot;:&quot;zjarre-shba-111111-357x210.jpg&quot;,&quot;750&quot;:&quot;zjarre-shba-111111-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/shba-gjendje-e-jashtezakonshme-nga-zjarret-evakuohen-mijera-njerez/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/shba-gjendje-e-jashtezakonshme-nga-zjarret-evakuohen-mijera-njerez/" class="post-title post-url">
				SHBA, gjendje e jashtëzakonshme nga zjarret, evakuohen mijëra njerëz			</a>
		</h2>
			</article>
	<article class="post-80970 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Merkel: Marrëveshja e Parisit e pakthyeshme, nuk ka bisedime rreth saj" data-src="http://www.koha.mk/wp-content/uploads/2017/06/merkel-eeqeeqw-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;merkel-eeqeeqw-210x136.jpg&quot;,&quot;279&quot;:&quot;merkel-eeqeeqw-279x220.jpg&quot;,&quot;357&quot;:&quot;merkel-eeqeeqw-357x210.jpg&quot;,&quot;750&quot;:&quot;merkel-eeqeeqw-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/merkel-marreveshja-e-parisit-e-pakthyeshme-nuk-ka-bisedime-rreth-saj/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/merkel-marreveshja-e-parisit-e-pakthyeshme-nuk-ka-bisedime-rreth-saj/" class="post-title post-url">
				Merkel: Marrëveshja e Parisit e pakthyeshme, nuk ka bisedime rreth saj			</a>
		</h2>
			</article>
	<article class="post-80967 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-94">

					<div class="featured clearfix">
								<a  title="Në Raka të Sirisë kanë humbur jetën 173 civilë" data-src="http://www.koha.mk/wp-content/uploads/2017/06/okb-66666-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.koha.mk\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;okb-66666-210x136.jpg&quot;,&quot;279&quot;:&quot;okb-66666-279x220.jpg&quot;,&quot;357&quot;:&quot;okb-66666-357x210.jpg&quot;,&quot;750&quot;:&quot;okb-66666-750x430.jpg&quot;}}"					class="img-holder" href="http://www.koha.mk/ne-raka-te-sirise-kane-humbur-jeten-173-civile/"></a>

							</div>
		
		<h2 class="title">
			<a href="http://www.koha.mk/ne-raka-te-sirise-kane-humbur-jeten-173-civile/" class="post-title post-url">
				Në Raka të Sirisë kanë humbur jetën 173 civilë			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1182930385 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[80976],"ignore_sticky_posts":1,"category__in":[94]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d307fa5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1182930385"
				   title="E Kaluar">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> E kaluar				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1182930385" title="Tjetra">
					Tjetra <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-text-listing-2-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-2">			<div class="   bs-listing
			bs-listing-listing-text-2 bs-listing-single-tab">
						<h3 class="section-heading main-term-1">

				
											<a href="http://www.koha.mk/kategoria/aktuale/" class="main-link">
							<span
								class="h-text main-term-1"> Më të lexuara</span>
						</a>
					
				
			</h3>
				<div class="listing listing-text listing-text-2 clearfix columns-1">
		<article class="post-48187 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-48">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/rrihen-brutalisht-lojtaret-e-fc-shkupi/" class="post-title post-url">
				Rrihen brutalisht lojtarët e FC Shkupi!			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-26T18:45:46+00:00">Mar 26, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-34054 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/dibranet-e-japonise/" class="post-title post-url">
				Dibranët e Japonisë			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-02-15T21:00:44+00:00">Shk 15, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-40110 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/ose-doreheqja-e-ivanovit-ose-pavaresia-e-ilirides/" class="post-title post-url">
				Ose dorëheqja e Ivanovit, ose pavarësia e Iliridës			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-02T14:49:55+00:00">Mar 2, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-62578 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-1">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/sela-leshohet-nga-spitali/" class="post-title post-url">
				Sela lëshohet nga spitali			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-05T15:22:33+00:00">Maj 5, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-26185 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-54">
		<div class="item-inner">

			<h2 class="title">			<a href="http://www.koha.mk/nese-e-ke-ne-zemer-dhe-i-perkushtohesh-mjekesia-nuk-eshte-e-veshtire/" class="post-title post-url">
				Nëse e ke në zemër dhe i përkushtohesh, mjekësia nuk është e vështirë			</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-01-25T22:00:30+00:00">Jan 25, 2017</time></span>
						</div>
				</div>
	</article>
	</div>
				</div>
			</div>
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-7 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-7 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="betteradscontainer betterads-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop location-footer_before betterads-align-center betterad-column-1"><div id="betterad-44127-1194385592" class="betterad-container betterad-type-custom_code  betterads-hide-on-tablet-portrait betterads-hide-on-tablet-landscape betterads-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44127" data-type="custom_code">
					
					

				<div id="bsa-html" class="bsaProContainer bsaProContainer-24 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script><style>
		.bsaProContainer-24 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-24');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div></div></div>	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/gazetakoha" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item twitter"><a href="https://twitter.com/gazeta_koha" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCrLUK0hBcOofP3Zh2PpLqeQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Na ndjekë</span></a></li><li class="social-item rss"><a href="http://www.koha.mk/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-name">RSS</span><span class="item-title-join">Subscribe our RSS</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-41144" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41144"><a href="http://www.koha.mk/bs-front-page/">Ballina</a></li>
<li id="menu-item-41145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-41145"><a href="http://www.koha.mk/kategoria/aktuale/">Aktuale</a></li>
<li id="menu-item-41146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-41146"><a href="http://www.koha.mk/kategoria/forum/">Forum</a></li>
<li id="menu-item-41147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-41147"><a href="http://www.koha.mk/kategoria/kulture/">Kulturë</a></li>
<li id="menu-item-41148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-41148"><a href="http://www.koha.mk/kategoria/sport/">Sport</a></li>
<li id="menu-item-41149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-41149"><a href="http://www.koha.mk/kategoria/speciale/">Speciale</a></li>
<li id="menu-item-41150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-41150"><a href="http://www.koha.mk/kategoria/ndryshe-me/">Ndryshe me &#8230;</a></li>
<li id="menu-item-41154" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41154"><a href="http://www.koha.mk/reth-nesh-2/">Reth nesh</a></li>
<li id="menu-item-41151" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41151"><a href="http://www.koha.mk/reth-nesh/">Impresumi</a></li>
<li id="menu-item-41152" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41152"><a href="http://www.koha.mk/marketing/">Marketing</a></li>
<li id="menu-item-41322" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41322"><a href="http://www.koha.mk/nakontaktoni/">Na kontaktoni</a></li>
<li id="menu-item-41156" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41156"><a href="http://www.koha.mk/raporto/">RAPORTO!</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - KOHA - E përditshme informative - Të gjitha të drejtat e rezervuara.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a class="hostbal" target="_blank" href="http://www.hostbal.com/" title="HOSTED & DEVELOPED BY: HOSTBAL.COM"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59120209-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u00cb GJITHA","tabs_more":"M\u00eb tep\u00ebr","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Artikujt<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorit\u00eb<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiketat<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/www.koha.mk\/wp-admin\/admin-ajax.php","post_id":"80976"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/291b3.js"></script>

<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Mbylle","currentText":"Sot","monthNames":["Janar","Shkurt","Mars","Prill","Maj","Qershor","Korrik","Gusht","Shtator","Tetor","N\u00ebntor","Dhjetor"],"monthNamesShort":["Jan","Shk","Mar","Pri","Maj","Qer","Kor","Gus","Sht","Tet","N\u00ebn","Dhj"],"nextText":"Pasuesja","prevText":"I m\u00ebparshmi","dayNames":["E diel","E h\u00ebn\u00eb","E mart\u00eb","E m\u00ebrkur\u00eb","E enjte","E premte","E shtun\u00eb"],"dayNamesShort":["Die","H\u00ebn","Mar","M\u00ebr","Enj","Pre","Sht"],"dayNamesMin":["D","H","M","M","E","P","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/a018d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>




<script type="text/javascript" src="http://www.koha.mk/wp-content/cache/minify/27b07.js"></script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5132/5402 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 553/675 queries in 1.159 seconds using disk

 Served from: www.koha.mk @ 2017-06-29 12:03:50 by W3 Total Cache -->